<!DOCTYPE HTML><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400%7CSignika:400,300,600,700%7CSource+Sans+Pro:700%7COpen+Sans%3A%2C300%2C400%2C700&subset=" /><meta name="theme-color" content="#92cbff"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Come Recuperare file Crittografati su Google Drive da Ransomware</title><link media="screen, projection" rel="stylesheet" href="https://www.passionetecnologica.it/wp-content/cache/min/1/0631718ae4af2aff94b9d1b2af957375.css" type="text/css" / data-minify="1"><link media="screen, projection" rel="stylesheet" href="https://www.passionetecnologica.it/wp-content/cache/min/1/066f21fc191cf69ed10841a7eb69ba4b.css" type="text/css" / data-minify="1"><link media="screen, projection" rel="stylesheet" href="https://www.passionetecnologica.it/wp-content/cache/min/1/eadc9d2ecb74212fd4fb428509ef1e65.css" type="text/css" / data-minify="1"><link media="screen, projection" rel="stylesheet" href="https://www.passionetecnologica.it/wp-content/cache/min/1/f3b22a36b4a173c5cc7e3be34436fe49.css" type="text/css" / data-minify="1"><link media="screen, projection" rel="stylesheet" href="https://www.passionetecnologica.it/wp-content/cache/min/1/27230446b49ed6f8fbb6c063abe979df.css" type="text/css" / data-minify="1"> <!--[if IE 8]><link media="screen, projection" rel="stylesheet" type="text/css" href="https://www.passionetecnologica.it/wp-content/themes/PassioneTecnologica/css/ie8.css" /> <![endif]--> <!--[if IE 9]><link media="screen, projection" rel="stylesheet" type="text/css" href="https://www.passionetecnologica.it/wp-content/themes/PassioneTecnologica/css/ie9.css" /> <![endif]--> <!--[if gt IE 9]><link media="screen, projection" rel="stylesheet" type="text/css" href="https://www.passionetecnologica.it/wp-content/themes/PassioneTecnologica/css/ie10.css" /> <![endif]--><style type="text/css">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</style><link rel="shortcut icon" href="https://www.passionetecnologica.it/wp-content/uploads/2015/06/favicon.ico" /><meta property="og:image" content="https://www.passionetecnologica.it/wp-content/uploads/2017/02/password-cartella-windows-locandina-65x65.jpg" /><link rel="pingback" href="https://www.passionetecnologica.it/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93908522-1', 'auto');
  ga('send', 'pageview');</script> <meta name="description" content="Questa Guida fornisce istruzioni per recuperare file crittografati sul computer e Google Drive. Usare gli strumenti di Google o i backup di Windows."/><link rel="canonical" href="https://www.passionetecnologica.it/tip-tricks/recuperare-file-crittografati-google-drive/" /><link rel="publisher" href="https://plus.google.com/+PassioneTecnologicaIt"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Come Recuperare file Crittografati su Google Drive da Ransomware" /><meta property="og:description" content="Questa Guida fornisce istruzioni per recuperare file crittografati sul computer e Google Drive. Usare gli strumenti di Google o i backup di Windows." /><meta property="og:url" content="https://www.passionetecnologica.it/tip-tricks/recuperare-file-crittografati-google-drive/" /><meta property="og:site_name" content="Passione Tecnologica" /><meta property="article:publisher" content="https://www.facebook.com/passionetecnologica" /><meta property="article:tag" content="google drive" /><meta property="article:tag" content="malware" /><meta property="article:tag" content="virus" /><meta property="article:tag" content="windows" /><meta property="article:section" content="Informatica" /><meta property="article:published_time" content="2017-07-06T07:53:19+00:00" /><meta property="fb:app_id" content="296135560426320" /><meta property="og:image" content="https://www.passionetecnologica.it/wp-content/uploads/2017/02/password-cartella-windows-locandina.jpg" /><meta property="og:image:width" content="603" /><meta property="og:image:height" content="313" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Questa Guida fornisce istruzioni per recuperare file crittografati sul computer e Google Drive. Usare gli strumenti di Google o i backup di Windows." /><meta name="twitter:title" content="Come Recuperare file Crittografati su Google Drive da Ransomware" /><meta name="twitter:site" content="@PassTecnologica" /><meta name="twitter:image" content="https://www.passionetecnologica.it/wp-content/uploads/2017/02/password-cartella-windows-locandina.jpg" /><meta name="twitter:creator" content="@davide_caprotti" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Passione Tecnologica &raquo; Feed" href="https://www.passionetecnologica.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Passione Tecnologica &raquo; Feed dei commenti" href="https://www.passionetecnologica.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Passione Tecnologica &raquo; Come recuperare file crittografati su Google Drive da Ransomware Feed dei commenti" href="https://www.passionetecnologica.it/tip-tricks/recuperare-file-crittografati-google-drive/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.passionetecnologica.it/wp-content/cache/min/1/42f9b9540e9506d42efa40275c7aff3f.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='fpw_styles_css-css'  href='https://www.passionetecnologica.it/wp-content/cache/min/1/6735e46cfe7f85a95370838027b44112.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='contact-form-7-css'  href='https://www.passionetecnologica.it/wp-content/cache/min/1/494e33c49a4129ed6032a879497f2ed5.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.passionetecnologica.it/wp-content/cache/min/1/a67e97a03ccb8340fe6d82b58ae17019.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='amazonjs-css'  href='https://www.passionetecnologica.it/wp-content/cache/min/1/6aeab038ff217bad1bb1abf218fd739d.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='tablepress-default-css'  href='https://www.passionetecnologica.it/wp-content/cache/busting/1/wp-content-tablepress-combined.min-37.css' type='text/css' media='all' /><link rel='stylesheet' id='wip-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wip-social-buttons.css-css'  href='https://www.passionetecnologica.it/wp-content/cache/min/1/a31886427aff9779bdbf73f8c6496b90.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='ubermenu-css'  href='https://www.passionetecnologica.it/wp-content/cache/busting/1/wp-content-plugins-ubermenu-pro-assets-css-ubermenu.min-3.2.7.css' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-flat-red-css'  href='https://www.passionetecnologica.it/wp-content/cache/min/1/ac2dcfab4716723e09b17f2973c51d66.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.passionetecnologica.it/wp-content/cache/busting/1/wp-content-plugins-ubermenu-icons-assets-font-awesome-css-font-awesome.min-4.7.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/cache/min/1/3816d26289ab809f22e6cb80011407df.js' data-minify="1"></script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/cache/min/1/0bfd971575300f321c8e7a059097112f.js' data-minify="1"></script> <link rel='https://api.w.org/' href='https://www.passionetecnologica.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.passionetecnologica.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.passionetecnologica.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='https://www.passionetecnologica.it/?p=137529' /><link rel="alternate" type="application/json+oembed" href="https://www.passionetecnologica.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionetecnologica.it%2Ftip-tricks%2Frecuperare-file-crittografati-google-drive%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.passionetecnologica.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionetecnologica.it%2Ftip-tricks%2Frecuperare-file-crittografati-google-drive%2F&#038;format=xml" /><style id="ubermenu-custom-generated-css">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</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"></head><body data-rsssl=1 class="post-template-default single single-post postid-137529 single-format-standard it-background woocommerce"><div id="ajax-error"></div><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-flat-red ubermenu-loc-top-menu ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-743-top-menu-2"><i class="fa fa-bars"></i>CONTENUTI</a><nav id="ubermenu-main-743-top-menu-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-743 ubermenu-loc-top-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover ubermenu-skin-flat-red  ubermenu-bar-align-full ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators-align-text ubermenu-retractors-responsive ubermenu-icons-inline"><ul id="ubermenu-nav-main-743-top-menu" class="ubermenu-nav"><li id="menu-item-136884" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-136884 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-content-align-center" target="_blank" href="http://www.passionetecnologica.it/migliori-notebook/" tabindex="0"><i class="ubermenu-icon fa fa-laptop"></i><span class="ubermenu-target-title ubermenu-target-text">Notebook</span></a></li><li id="menu-item-9759" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-9759 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-content-align-center" target="_blank" href="http://www.passionetecnologica.it/top-smartphone/" tabindex="0"><i class="ubermenu-icon fa fa-mobile"></i><span class="ubermenu-target-title ubermenu-target-text">Smartphone</span></a></li><li id="menu-item-10739" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-10739 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-content-align-center" target="_blank" href="http://www.passionetecnologica.it/top-smartwatch/" tabindex="0"><i class="ubermenu-icon fa fa-clock-o"></i><span class="ubermenu-target-title ubermenu-target-text">Smartwatch</span></a></li><li id="menu-item-137329" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-137329 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-content-align-center" target="_blank" href="https://www.passionetecnologica.it/migliori-adsl/" tabindex="0"><i class="ubermenu-icon fa fa-bar-chart-o"></i><span class="ubermenu-target-title ubermenu-target-text">Offerte ADSL</span></a></li><li id="menu-item-9797" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-9797 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-content-align-center" href="https://www.passionetecnologica.it/recensioni-prodotti/" tabindex="0"><i class="ubermenu-icon fa fa-archive"></i><span class="ubermenu-target-title ubermenu-target-text">Recensioni Prodotti</span></a></li><li id="menu-item-9796" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-9796 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-content-align-center" href="https://www.passionetecnologica.it/applicazioni-app-review/" tabindex="0"><i class="ubermenu-icon fa fa-android"></i><span class="ubermenu-target-title ubermenu-target-text">Recensioni App</span></a></li><li id="menu-item-137516" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-137516 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left ubermenu-content-align-center" href="https://www.passionetecnologica.it/chi-siamo/" tabindex="0"><i class="ubermenu-icon fa fa-address-card-o"></i><span class="ubermenu-target-title ubermenu-target-text">Chi siamo</span></a></li></ul></nav><div class="container"><div id="bg-overlay" class="row"><div class="span12"></div></div><div id="logo-bar"><div class="row"><div id="logo" class="span4"> <a href="https://www.passionetecnologica.it"> <img id="site-logo" class="hires" alt="Passione Tecnologica" src="https://www.passionetecnologica.it/wp-content/uploads/2014/08/testata-passione.png" width="350" height="130" /> </a> <br class="clearer" /></div><div id="sizzlin-wrapper" class="span8"><div class="row ad" id="ad-header"><div class="span8"><div class="box"><div class="container-1"><form method="get" id="searchform" class="search-form" action="https://www.passionetecnologica.it" _lpchecked="1"><fieldset> <input type="search" name="s" id="search" value="" placeholder="Cerca nel Sito..."> <span class="icon"><i class="fa fa-search"></i></span></div></div></form></fieldset></div></div><div class="row"><div class="span8"></div></div></div></div></div><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-flat-red ubermenu-loc- ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-910"><i class="fa fa-bars"></i>CONTENUTI</a><nav id="ubermenu-main-910" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-910 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover ubermenu-skin-flat-red  ubermenu-bar-align-full ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators-align-text ubermenu-retractors-responsive ubermenu-icons-inline"><ul id="ubermenu-nav-main-910" class="ubermenu-nav"><li id="menu-item-110763" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-110763 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="http://www.passionetecnologica.it/" tabindex="0"><i class="ubermenu-icon fa fa-home"></i><span class="ubermenu-target-title ubermenu-target-text">HOME</span></a></li><li id="menu-item-110761" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-110761 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/informatica/" tabindex="0"><i class="ubermenu-icon fa fa-laptop"></i><span class="ubermenu-target-title ubermenu-target-text">INFORMATICA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-110761 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li><li id="menu-item-137107" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-137107 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/windows-10/"><i class="ubermenu-icon fa fa-windows"></i><span class="ubermenu-target-title ubermenu-target-text">WINDOWS 10</span></a></li><li id="menu-item-110767" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-110767 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/tip-tricks/"><i class="ubermenu-icon fa fa-graduation-cap"></i><span class="ubermenu-target-title ubermenu-target-text">TIPS AND TRICKS</span></a></li><li id="menu-item-110766" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-110766 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.passionetecnologica.it/top-antivirus/"><i class="ubermenu-icon fa fa-shield"></i><span class="ubermenu-target-title ubermenu-target-text">TOP ANTIVIRUS</span></a></li><li id="menu-item-137415" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-137415 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/wordpress/"><i class="ubermenu-icon fa fa-wordpress"></i><span class="ubermenu-target-title ubermenu-target-text">WORDPRESS</span></a></li><li id="menu-item-110770" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-110770 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/applicazioni-app-review/"><i class="ubermenu-icon fa fa-star"></i><span class="ubermenu-target-title ubermenu-target-text">RECENSIONI</span></a></li><li id="menu-item-112031" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-112031 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/lesperto-risponde/"><i class="ubermenu-icon fa fa-tasks"></i><span class="ubermenu-target-title ubermenu-target-text">DOMANDE E RISPOSTE</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-112031 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li><li id="menu-item-112032" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-112032 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/lesperto-risponde/audio-e-video/"><i class="ubermenu-icon fa fa-video-camera"></i><span class="ubermenu-target-title ubermenu-target-text">MULTIMEDIALI</span></a></li><li id="menu-item-112033" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-112033 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/lesperto-risponde/informatica-e-internet/"><i class="ubermenu-icon fa fa-desktop"></i><span class="ubermenu-target-title ubermenu-target-text">INFORMATICA E INTERNET</span></a></li><li id="menu-item-112034" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-112034 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/lesperto-risponde/scienza-e-astronomia/"><i class="ubermenu-icon fa fa-rocket"></i><span class="ubermenu-target-title ubermenu-target-text">SCIENZA E ASTRONOMIA</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li></ul></li><li id="menu-item-112036" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-112036 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/rassegna-web/"><i class="ubermenu-icon fa fa-globe"></i><span class="ubermenu-target-title ubermenu-target-text">SITI WEB</span></a></li><li id="menu-item-110758" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-110758 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left"><i class="ubermenu-icon fa fa-globe"></i><span class="ubermenu-target-title ubermenu-target-text">NEWS</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-110758 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li><li id="menu-item-112039" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-112039 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/ultime-notizie/"><i class="ubermenu-icon fa fa-globe"></i><span class="ubermenu-target-title ubermenu-target-text">NOTIZIE DI ATTUALITA&#8217;</span></a></li><li id="menu-item-112040" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-112040 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/notizie-dal-web/"><i class="ubermenu-icon fa fa-chrome"></i><span class="ubermenu-target-title ubermenu-target-text">NOTIZIE DA INTERNET</span></a></li><li id="menu-item-112038" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-112038 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/inchieste-tecnologiche/"><i class="ubermenu-icon fa fa-gavel"></i><span class="ubermenu-target-title ubermenu-target-text">INCHIESTE TECNOLOGICHE</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li></ul></li><li id="menu-item-112136" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-112136 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/vendi-il-tuo-notebook-usato/"><i class="ubermenu-icon fa fa-laptop"></i><span class="ubermenu-target-title ubermenu-target-text">VENDI NOTEBOOK</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li></ul></li><li id="menu-item-136924" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-136924 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/tip-tricks/" tabindex="0"><i class="ubermenu-icon fa fa-graduation-cap"></i><span class="ubermenu-target-title ubermenu-target-text">GUIDE</span></a></li><li id="menu-item-110759" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-110759 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/cellulari/" tabindex="0"><i class="ubermenu-icon fa fa-mobile"></i><span class="ubermenu-target-title ubermenu-target-text">SMARTPHONE</span></a></li><li id="menu-item-110760" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-110760 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/fotografia-digitale/" tabindex="0"><i class="ubermenu-icon fa fa-camera"></i><span class="ubermenu-target-title ubermenu-target-text">FOTOGRAFIA</span></a></li><li id="menu-item-110762" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-110762 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-car"></i><span class="ubermenu-target-title ubermenu-target-text">MOTORI</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-110762 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li><li id="menu-item-110789" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-110789 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/motori/auto/"><i class="ubermenu-icon fa fa-car"></i><span class="ubermenu-target-title ubermenu-target-text">AUTO</span></a></li><li id="menu-item-110790" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-110790 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/motori/moto/"><i class="ubermenu-icon fa fa-motorcycle"></i><span class="ubermenu-target-title ubermenu-target-text">MOTO</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li></ul></li><li id="menu-item-110757" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-110757 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/astronomia/" tabindex="0"><i class="ubermenu-icon fa fa-rocket"></i><span class="ubermenu-target-title ubermenu-target-text">ASTRONOMIA</span></a></li><li id="menu-item-110764" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-110764 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-opencart"></i><span class="ubermenu-target-title ubermenu-target-text">E-COMMERCE</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-110764 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li><li id="menu-item-110791" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-110791 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/guadagnare-in-rete/lista-fornitori-dropship/"><i class="ubermenu-icon fa fa-shopping-basket"></i><span class="ubermenu-target-title ubermenu-target-text">FORNITORI DROPSHIPPING</span></a></li><li id="menu-item-110792" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-110792 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/guadagnare-in-rete/"><i class="ubermenu-icon fa fa-eur"></i><span class="ubermenu-target-title ubermenu-target-text">GUADAGNARE CON INTERNET</span></a></li><li id="menu-item-112037" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-112037 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/info-ebay/"><i class="ubermenu-icon fa fa-gavel"></i><span class="ubermenu-target-title ubermenu-target-text">SPAZIO EBAY</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li></ul></li></ul></nav><div class="row solo single-page post-loop"><div class="span12"><div class="sortbar"><div class="row"><div class="span12"><div class="sortbar-right"><div class="meta-data"> <span class="icon-recent"></span> <span class="date"> Pubblicato
6 luglio 2017 </span></div></div></div></div></div><div class="content-wrapper"><div class="row"><div class="span12"><div class="main-loop sidebar-right " data-location="single-page"><div class="main-loop-content"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.passionetecnologica.it/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.passionetecnologica.it/category/tip-tricks/" rel="v:url" property="v:title">Tips and Tricks</a> » <strong class="breadcrumb_last">Come recuperare file crittografati su Google Drive da Ransomware</strong></span></span></span></p><div class="main-content" id="post-137529" class="post-137529 post type-post status-publish format-standard has-post-thumbnail hentry category-informatica category-tip-tricks category-windows-10 tag-google-drive tag-malware tag-virus tag-windows" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="6 luglio 2017"><h1> Come recuperare file crittografati su Google Drive da Ransomware</h1> <span class="author"> da <span itemprop="author">Davide Caprotti</span> </span><div class="the-content"><p>Una delle minacce informatiche più attuali e diffuse si chiama<strong> <a href="https://www.passionetecnologica.it/informatica/cryptolocker-malware/" target="_blank" rel="noopener">Ransomware</a></strong>. Parliamo di un pericoloso Malware che danneggia i file presenti sul computer, effettuato una crittografia dei contenuti originali. Il risultato finale di questa infezione è quello di non poter più utilizzare documenti, immagini e video memorizzati nel computer. Se sul computer infettato dal virus abbiamo installato e utilizziamo il software di <a href="https://www.google.com/drive/" target="_blank" rel="noopener"><strong>Google Drive</strong></a>, molto probabilmente anche i dati presenti nel Cloud risulteranno danneggiati.</p><p><img class="alignnone size-full wp-image-137531" src="https://www.passionetecnologica.it/wp-content/uploads/2017/07/Google-Drive-Banner.jpg" alt="" width="1000" height="429" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/07/Google-Drive-Banner.jpg 1000w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/Google-Drive-Banner-300x129.jpg 300w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/Google-Drive-Banner-768x329.jpg 768w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/Google-Drive-Banner-600x257.jpg 600w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/Google-Drive-Banner-180x77.jpg 180w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/Google-Drive-Banner-360x154.jpg 360w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/Google-Drive-Banner-790x339.jpg 790w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/Google-Drive-Banner-400x172.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><h2><strong>Quali sono i rischi dei Malware Ransomware</strong></h2><p>La domanda principale è questa: <strong>come si prendono i Virus sul PC</strong>? In passato, Passione Tecnologica ha spiegato qualche <a href="https://www.passionetecnologica.it/informatica/trucchi-di-windows/" target="_blank" rel="noopener"><strong>trucco per Windows, </strong></a>per ottimizzare il sistema operativo e rimuovere virus o malware.</p><div class="su-note" style="border-color:#d4d4cb;border-radius:11px;-moz-border-radius:11px;-webkit-border-radius:11px;"><div class="su-note-inner su-clearfix" style="background-color:#ecece2;border-color:#fbfbf9;color:#494444;border-radius:11px;-moz-border-radius:11px;-webkit-border-radius:11px;">La verità è che la miglior difesa contro i virus informatici è la prevenzione e la disciplina informatica degli utenti.</div></div><p>Oggi sappiamo che la propagazione principale dei Ransomware avviene tramite e-mail, con l’apertura di allegati o link nocivi sulla propria casella di posta. Anche in questo caso, sarà utile leggere la nostra guida per aiutarvi a <a href="https://www.passionetecnologica.it/informatica/riconoscere-mail-con-virus/" target="_blank" rel="noopener"><strong>riconoscere le mail contenenti virus</strong></a> da quelle sane. I Malware di tipo Ransomware sono terribili e una volta eseguiti sul computer non lasciano scampo. La criptazione di tutti i dati dell’hard disk comprende la cache di Google Drive e di altri Cloud, se abbiamo installato il client di gestione dei dati remoti. Una volta danneggiati i documenti, l’applicazione di Google Drive non farà altro che sincronizzarsi sul server, sostituendoli di fatto a quelli originali.</p><div class="su-note" style="border-color:#d4d4cb;border-radius:11px;-moz-border-radius:11px;-webkit-border-radius:11px;"><div class="su-note-inner su-clearfix" style="background-color:#ecece2;border-color:#fbfbf9;color:#494444;border-radius:11px;-moz-border-radius:11px;-webkit-border-radius:11px;">Da tutta questa storia abbiamo imparato che, per tutelare i dati salvati su Google Drive in maniera efficace, sarà meglio consultarli dal browser, senza installare l’applicazione sul computer.<i> </i></div></div><div class="su-divider su-divider-style-dotted" style="margin:5px 0;border-width:5px;border-color:#d5d5d5"></div><div id="attachment_11509" style="width: 987px" class="wp-caption alignnone"><img class="wp-image-11509 size-full" src="https://www.passionetecnologica.it/wp-content/uploads/2015/02/ransom-cryptolocker.jpg" alt="recuperare file crittografati" width="977" height="720" srcset="https://www.passionetecnologica.it/wp-content/uploads/2015/02/ransom-cryptolocker.jpg 977w, https://www.passionetecnologica.it/wp-content/uploads/2015/02/ransom-cryptolocker-300x221.jpg 300w, https://www.passionetecnologica.it/wp-content/uploads/2015/02/ransom-cryptolocker-600x442.jpg 600w, https://www.passionetecnologica.it/wp-content/uploads/2015/02/ransom-cryptolocker-180x133.jpg 180w, https://www.passionetecnologica.it/wp-content/uploads/2015/02/ransom-cryptolocker-360x265.jpg 360w, https://www.passionetecnologica.it/wp-content/uploads/2015/02/ransom-cryptolocker-790x582.jpg 790w" sizes="(max-width: 977px) 100vw, 977px" /></p><p class="wp-caption-text"><span style="color: #808080;"><em>Una delle prime varianti di CryptoLocker con la finestra che intima il pagamento per recuperare i documenti criptati</em></span></p></div><div class="su-divider su-divider-style-dotted" style="margin:5px 0;border-width:5px;border-color:#d5d5d5"></div><h2><span class="su-highlight" style="background:#eda743;color:#ffffff">&nbsp;Soluzione 1: Come Recuperare i file di Google Drive dal Browser&nbsp;</span></h2><p>Fortunatamente, il pagamento di un riscatto per recuperare i file non è l’unica strada da percorrere; esistono alcuni stratagemmi per effettuare un ripristino dei dati, utilizzando gli strumenti di <strong><a href="https://www.passionetecnologica.it/app-reviews/ontrack-easyrecovery-recupero-dati/" target="_blank" rel="noopener">recupero dati</a> </strong>forniti da Google o quelli integrati su Windows. Vediamo le procedure per <strong>recuperare file crittografati </strong>o danneggiati memorizzati sull&#8217;account personale di Google Drive;</p><h3><strong>Ripristinare singolarmente i dati di Google Drive tramite Browser</strong></h3><ol><li>Aprire il Browser e accedere a <a href="https://www.google.com/drive/" target="_blank" rel="nofollow noopener">https://www.google.com/drive/</a>;</li><li>Cliccare sul bottone “Vai a Google Drive” ed effettuare il login;</li><li>Selezionare il file da ripristinare e premere “Gestisci Versioni”;</li><li>Selezionare una versione precedente e cliccare sul simbolo dei tre pallini verticali;</li><li>Premere Scarica per memorizzare il file sul PC;</li><li>Ripetere i passaggi 3, 4 e 5 per tutti i file da recuperare.</li></ol><p><img class="alignnone wp-image-137533 size-full" src="https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-file-Google-Drive.jpg" alt="recuperare file crittografati" width="1000" height="532" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-file-Google-Drive.jpg 1000w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-file-Google-Drive-300x160.jpg 300w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-file-Google-Drive-768x409.jpg 768w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-file-Google-Drive-600x319.jpg 600w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-file-Google-Drive-180x96.jpg 180w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-file-Google-Drive-360x192.jpg 360w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-file-Google-Drive-790x420.jpg 790w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-file-Google-Drive-400x213.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><div class="su-divider su-divider-style-dotted" style="margin:5px 0;border-width:5px;border-color:#d5d5d5"></div><h2><span class="su-highlight" style="background:#eda743;color:#ffffff">&nbsp;Soluzione 2: Come recuperare i file di Google Drive da Windows&nbsp;</span></h2><p>Fortunatamente Windows 10, ma anche le versioni precedenti, integra un servizio e delle funzionalità dedicate al <strong>backup automatico dei dati</strong>. Parliamo di quella funzione che molti utilizzano per <strong><a href="https://www.passionetecnologica.it/windows-10/tutorial-reinstallare-o-ripristinare-windows-10/" target="_blank" rel="noopener">ripristinare Windows</a>, </strong>in seguito a problemi o rallentamenti generali. Oltre al ripristino del sistema operativo, gli strumenti annessi al servizio <strong>Windows Backup</strong> si occupano di creare delle copie di tutti i file memorizzati sul PC, per poterli ripristinare in caso di necessità.  Prima di Procedere con la guida, verificare che le <strong>opzioni di Protezione di Sistema</strong> siano abilitate.</p><div class="su-divider su-divider-style-dotted" style="margin:5px 0;border-width:5px;border-color:#d5d5d5"></div><h3><strong>Prerequisito: verificare l&#8217;attivazione della Protezione di Sistema di Window:</strong></h3><ol><li>Premere la combinazione di tasti <strong>Windows+Pausa/Interr</strong> per accedere alle Proprietà di Sistema;</li><li>Cliccare su <strong>Protezione sistema</strong> sulla sinistra;</li><li>Cliccare su <strong>Configura</strong>;</li><li>Accertarsi che sia selezionata la voce <strong>Attiva Protezione di Sistema</strong>;</li><li>Verificare di avere sufficiente spazio di archiviazione dedicato al ripristino, nella barra Utilizza Spazio su Disco.</li></ol><p>Se la verifica dei punti 4 e 5 ha dato esito positivo, procedere con la guida per il ripristino delle versioni precedenti dei file, in caso contrario, l&#8217;unica strada da percorrere per recuperare file crittografati sarà quella evidenziata nella prima soluzione.</p><p><img class="alignnone wp-image-137530 size-full" src="https://www.passionetecnologica.it/wp-content/uploads/2017/07/Abilitare-Protezione-Windows.jpg" alt="recuperare file crittografati" width="1145" height="681" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/07/Abilitare-Protezione-Windows.jpg 1145w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/Abilitare-Protezione-Windows-300x178.jpg 300w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/Abilitare-Protezione-Windows-768x457.jpg 768w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/Abilitare-Protezione-Windows-600x357.jpg 600w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/Abilitare-Protezione-Windows-180x107.jpg 180w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/Abilitare-Protezione-Windows-360x214.jpg 360w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/Abilitare-Protezione-Windows-790x470.jpg 790w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/Abilitare-Protezione-Windows-1095x651.jpg 1095w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/Abilitare-Protezione-Windows-400x238.jpg 400w" sizes="(max-width: 1145px) 100vw, 1145px" /></p><div class="su-divider su-divider-style-dotted" style="margin:5px 0;border-width:5px;border-color:#d5d5d5"></div><h3>Come Recuperare file crittografati di Google Drive con Windows:</h3><ol><li>Premere la combinazione di tasti Windows+R;</li><li>Digitare “taskkill /IM googledrivesync.exe /F” e premere invio;</li><li>Premere nuovamente la combinazione di tasti Windows+R;</li><li>Digitare &#8220;%userprofile%&#8221; e premere invio;</li><li>Cliccare con il tasto destro sulla cartella Google Drive;</li><li>Premere “Ripristina versioni precedenti”;</li><li>Selezionare il ripristino con una data precedente all&#8217;infezione virale;</li><li>Cliccare su Ripristina e attendere la conclusione;</li><li><strong><u>Per sicurezza, fare una copia di sicurezza dei file ripristinati, copiandoli in una cartella di Backup su PC o disco esterno</u></strong>;</li><li>Accedere al proprio Google Drive tramite Browser;</li><li>Cancellare tutti i documenti danneggiati presenti al suo interno e svuotare il cestino;</li><li>Riavviare il PC per consentire l’esecuzione automatica del client Google Drive;</li><li>Accertarsi di essere connessi a Internet;</li><li>Attendere che il client Google Drive sincronizzi i contenuti recuperati sul Cloud.</li></ol><div class="su-note" style="border-color:#d4d4cb;border-radius:11px;-moz-border-radius:11px;-webkit-border-radius:11px;"><div class="su-note-inner su-clearfix" style="background-color:#ecece2;border-color:#fbfbf9;color:#494444;border-radius:11px;-moz-border-radius:11px;-webkit-border-radius:11px;"><h3><span style="text-decoration: underline;">ATTENZIONE</span></h3><p>Al riavvio del computer verificare che il processo <b>googledrivesync.exe</b> sia in esecuzione – in basso a destra sulla barra di Windows dovrebbe esserci il simbolo di Google Drive – e in caso contrario provvedere ad eseguirlo manualmente dalle applicazioni del menu Start.</p></div></div><div class="su-divider su-divider-style-dotted" style="margin:5px 0;border-width:5px;border-color:#d5d5d5"></div><h2><span class="su-highlight" style="background:#eda743;color:#ffffff">&nbsp;Messaggio: nessuna versione precedente disponibile&nbsp;</span></h2><p>Può capitare che, nonostante le opzioni di Protezione di Sistema siano attive, Windows fornisca un messaggio di <strong>nessuna versione precedente disponibile</strong>. In questo caso, potrebbe essere utile l’utilizzo dell’applicazione gratuita <strong>ShadowExplorer</strong>, disponibile anche in versione Portable sul sito ufficiale. L’applicazione è molto facile da utilizzare, basta eseguirla sul PC incriminato, selezionare la data di ripristino dal menu a tendina e sfogliare le directory del disco, alla ricerca della cartella di Google Drive per recuperare file crittografati. Quando Windows non trova i punti di ripristino dei file, questa soluzione si rivela spesso funzionale.</p><p><img class="alignnone size-full wp-image-137532" src="https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-dati-shadow-explorer.jpg" alt="" width="922" height="480" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-dati-shadow-explorer.jpg 922w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-dati-shadow-explorer-300x156.jpg 300w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-dati-shadow-explorer-768x400.jpg 768w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-dati-shadow-explorer-600x312.jpg 600w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-dati-shadow-explorer-180x94.jpg 180w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-dati-shadow-explorer-360x187.jpg 360w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-dati-shadow-explorer-790x411.jpg 790w, https://www.passionetecnologica.it/wp-content/uploads/2017/07/ripristino-dati-shadow-explorer-400x208.jpg 400w" sizes="(max-width: 922px) 100vw, 922px" /></p><p style="text-align: right;">RIPRODUZIONE RISERVATA ©</p><div class="wip-social-buttons"><a href="https://www.facebook.com/sharer.php?s=100&#038;p[url]=https://www.passionetecnologica.it/tip-tricks/recuperare-file-crittografati-google-drive/&#038;p[images][0]=https://www.passionetecnologica.it/wp-content/uploads/2017/02/password-cartella-windows-locandina.jpg&#038;p[title]=Come recuperare file crittografati su Google Drive da Ransomware&#038;p[summary]=Una delle minacce informatiche più attuali e diffuse si chiama Ransomware. Parliamo di un pericoloso Malware che danneggia i file presenti sul computer, effettuato una crittografia dei contenuti orig" target="_blank" class="facebook-button" onclick="javascript:window.open(this.href,v"", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600");return false;"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/share?text=Come recuperare file crittografati su Google Drive da Ransomware&#038;url=https://www.passionetecnologica.it/tip-tricks/recuperare-file-crittografati-google-drive/" onclick="javascript:window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600");return false;" target="_blank" class="twitter-button"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.passionetecnologica.it/tip-tricks/recuperare-file-crittografati-google-drive/" onclick="javascript:window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600");return false;" target="_blank" class="google-button"><i class="fa fa-google-plus"></i></a><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.passionetecnologica.it%2Ftip-tricks%2Frecuperare-file-crittografati-google-drive%2F&#038;media=https://www.passionetecnologica.it/wp-content/uploads/2017/02/password-cartella-windows-locandina.jpg&#038;description=Come+recuperare+file+crittografati+su+Google+Drive+da+Ransomware" onclick="javascript:window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600");return false;" target="_blank" class="pinterest-button"><i class="fa fa-pinterest"></i></a></div> <br class="clearer" /></div> <br class="clearer" /></div><div class="postinfo-box-wrapper"><div class="postinfo-box"><div class="post-tags-wrapper"><span class="icon-tag"></span><div class="post-tags"><a href="https://www.passionetecnologica.it/tag/google-drive/" title="google drive Tag" class="google-drive">google drive</a><a href="https://www.passionetecnologica.it/tag/malware/" title="malware Tag" class="malware">malware</a><a href="https://www.passionetecnologica.it/tag/virus/" title="virus Tag" class="virus">virus</a><a href="https://www.passionetecnologica.it/tag/windows/" title="windows Tag" class="windows">windows</a><br class="clearer" /></div></div><br class="clearer" /><div class="author-info"><div class="author-image thumbnail"><a class="info" title="See all posts from this author" href="https://www.passionetecnologica.it/author/davide-caprotti/"><img src="https://www.passionetecnologica.it/wp-content/uploads/2014/08/Davide_Caprotti_SEO_Specialist-100x100.jpg" width="70" height="70" alt="Davide Caprotti" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><a class="info" title="See all posts from this author" href="https://www.passionetecnologica.it/author/davide-caprotti/"><h3 itemprop="author">Davide Caprotti</h3></a>Web Content Editor/Writer, SEO Specialist, Web Designer e Sistemista Informatico. Dal 2011 è il responsabile di questo Sito sulla Tecnologia.<div class="author-profile-fields"><a class="icon-twitter info" title="Find me on Twitter" href="http://twitter.com/davide_caprotti" target="_blank"></a><a class="icon-googleplus info" title="Find me on Google+" href="http://plus.google.com/+DavideCaprotti" target="_blank"></a><a class="icon-linkedin info" title="Find me on LinkedIn" href="http://www.linkedin.com/in/davide-caprotti-b1a67651" target="_blank"></a><a class="icon-email info" title="E-mail Me" href="mailto:davide.caprotti@passionetecnologica.it"></a><a class="icon-globe info" title="My Website" href="https://www.passionetecnologica.it" target="_blank"></a></div><br class="clearer" /></div></div></div><div id="recommended"><div class="filterbar"><div class="sort-buttons" data-loop="recommended" data-location="widget" data-thumbnail="1" data-rating="1" data-numarticles="9" data-icon="1" data-targeted="" data-container="#recommended" data-columns="3"><div class="recommended-label"><span class="icon-thumbs-up"></span>CONSIGLIATI PER TE!!</div><a data-sorter="96" data-method="categories" class="info active" title="More articles filed under: Informatica"><span class="left-side"></span>Informatica<span class="right-side"></span></a><a data-sorter="7" data-method="categories" class="info" title="More articles filed under: Tips and Tricks"><span class="left-side"></span>Tips and Tricks<span class="right-side"></span></a><a data-sorter="999" data-method="categories" class="info" title="More articles filed under: Windows 10"><span class="left-side"></span>Windows 10<span class="right-side"></span></a></div><br class="clearer" /></div><div class="loading"><div>&nbsp;</div></div><div class="post-list-wrapper"><div class="post-list"><div class="list-item first"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/tip-tricks/video-editing-gratuito-con-openshot-per-windows-mac-e-linux/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/06/OpenShot-Video-Editor-Gratuito-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Video Editing Gratuito" title="Video Editing Gratuito con OpenShot per Windows, Mac e Linux" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/06/OpenShot-Video-Editor-Gratuito-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/OpenShot-Video-Editor-Gratuito-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/OpenShot-Video-Editor-Gratuito-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/OpenShot-Video-Editor-Gratuito-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/tip-tricks/video-editing-gratuito-con-openshot-per-windows-mac-e-linux/">Video Editing Gratuito con OpenShot per Windows, Mac e Linux</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/tip-tricks/la-ricerca-di-outlook-non-funziona-sul-mac/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/06/Outlook-Mac-2016-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Apple OS X: la ricerca di Outlook non Funziona sul Mac" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/06/Outlook-Mac-2016-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Outlook-Mac-2016-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Outlook-Mac-2016-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Outlook-Mac-2016-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/tip-tricks/la-ricerca-di-outlook-non-funziona-sul-mac/">Apple OS X: la ricerca di Outlook non Funziona sul Mac</a></div><br class="clearer" /></div><br class="hidden-desktop clearer two-panel" /><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/tip-tricks/ricostruire-la-cache-delle-icone-windows/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/01/windows-10-65x65.png" class="attachment-widget-post size-widget-post wp-post-image" alt="Ripristinare Windows 10" title="Come Ricostruire la Cache delle Icone di Windows" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/01/windows-10-65x65.png 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/01/windows-10-50x50.png 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/01/windows-10-100x100.png 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/01/windows-10-200x200.png 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/tip-tricks/ricostruire-la-cache-delle-icone-windows/">Come Ricostruire la Cache delle Icone di Windows</a></div><br class="clearer" /></div><br class="visible-desktop clearer" /><br class="hidden-desktop clearer three-panel" /><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/tip-tricks/aumentare-la-velocita-di-google-chrome/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/06/Google-Chrome-Pulizia-Cache-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Come Aumentare la Velocità di Google Chrome" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/06/Google-Chrome-Pulizia-Cache-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Google-Chrome-Pulizia-Cache-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Google-Chrome-Pulizia-Cache-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Google-Chrome-Pulizia-Cache-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/tip-tricks/aumentare-la-velocita-di-google-chrome/">Come Aumentare la Velocità di Google Chrome</a></div><br class="clearer" /></div><br class="hidden-desktop clearer two-panel" /><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/windows-10/sostituire-powershell-con-prompt-dei-comandi-creators-update/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/06/command-prompt-powershelL-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Sostituire PowerShell con Prompt dei comandi" title="Come Sostituire PowerShell con Prompt dei comandi in Windows 10 Creators Update" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/06/command-prompt-powershelL-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/command-prompt-powershelL-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/command-prompt-powershelL-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/command-prompt-powershelL-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/windows-10/sostituire-powershell-con-prompt-dei-comandi-creators-update/">Come Sostituire PowerShell con Prompt dei comandi in Windows 10 Creators Update</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/wordpress/spostare-installazione-wordpress-directory-diversa/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/06/WordPress-Tutorial-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="WordPress-Tutorial" title="Spostare l&#8217;installazione di WordPress in una sottocartella" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/06/WordPress-Tutorial-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/WordPress-Tutorial-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/WordPress-Tutorial-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/WordPress-Tutorial-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/wordpress/spostare-installazione-wordpress-directory-diversa/">Spostare l&#8217;installazione di WordPress in una sottocartella</a></div><br class="clearer" /></div><br class="visible-desktop clearer" /><br class="hidden-desktop clearer two-panel" /><br class="hidden-desktop clearer three-panel" /><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/informatica/vendere-il-mac-extravalutazione/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/06/TrenDevice-Extra-Sconti-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Vendere Mac" title="Vendere il Mac con l&#8217;extravalutazione TrenDevice" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/06/TrenDevice-Extra-Sconti-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/TrenDevice-Extra-Sconti-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/TrenDevice-Extra-Sconti-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/TrenDevice-Extra-Sconti-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/informatica/vendere-il-mac-extravalutazione/">Vendere il Mac con l&#8217;extravalutazione TrenDevice</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/informatica/email-dominio-register-it/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/04/Register-Dominio-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Promozione Register.it" title="Email e dominio a soli 0,90€ con Register.it" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/04/Register-Dominio-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/04/Register-Dominio-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/04/Register-Dominio-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/04/Register-Dominio-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/informatica/email-dominio-register-it/">Email e dominio a soli 0,90€ con Register.it</a></div><br class="clearer" /></div><br class="hidden-desktop clearer two-panel" /><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/informatica/migliori-editor-di-testo-per-windows-linux-mac/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/04/migliori-editor-di-testo-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="migliori editor di testo" title="I 10 migliori editor di testo per Windows, Linux e Mac" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/04/migliori-editor-di-testo-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/04/migliori-editor-di-testo-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/04/migliori-editor-di-testo-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/04/migliori-editor-di-testo-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/informatica/migliori-editor-di-testo-per-windows-linux-mac/">I 10 migliori editor di testo per Windows, Linux e Mac</a></div><br class="clearer" /></div><br class="visible-desktop clearer" /><br class="hidden-desktop clearer three-panel" /></div><br class="clearer" /></div></div><div class="dcl-disqus-thread" id="comments" ><div id="disqus_thread"></div></div> <script type="text/javascript">/*  */
		var disqus_url = 'https://www.passionetecnologica.it/tip-tricks/recuperare-file-crittografati-google-drive/';
		var disqus_identifier = '137529 https://www.passionetecnologica.it/?p=137529';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'passionetecnologica';
		var disqus_title = "Come recuperare file crittografati su Google Drive da Ransomware";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
								};
	/*  */</script> <script type="text/javascript">/*  */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/www.passionetecnologica.it\/tip-tricks\/recuperare-file-crittografati-google-drive\/trackback\/"		};
	/*  */</script> </div></div><div id="sidebar-wrapper" class="sidebar-right"><div id="sidebar"><div class="sidebar-inner"><div id="it_trending_articles-16" class="widget clearfix Trending Articles"><div class='trending-articles' data-currentquery='[]'><div class="filterbar"><div class="sort-buttons" data-loop="trending" data-location="widget" data-thumbnail="1" data-rating="1" data-numarticles="10" data-icon="1"><a data-sorter="commented" class="icon-commented commented info active" title="più commentati"></a></div><br class="clearer" /></div><div class="loading"><div>&nbsp;</div></div><div class="post-list"><div class="list-item first"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/cellulari/configurare-la-posta-su-android-parametri-e-trucchi/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2013/07/copertina_email-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Configurare la posta su Android, parametri e trucchi" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/cellulari/configurare-la-posta-su-android-parametri-e-trucchi/">Configurare la posta su Android, parametri e trucchi</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/cellulari/configurare-al-meglio-la-posta-elettronica-su-android/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2012/12/locandina_gmail-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Configurare (al meglio) la posta elettronica su Android" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/cellulari/configurare-al-meglio-la-posta-elettronica-su-android/">Configurare (al meglio) la posta elettronica su Android</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/prodotti-audio-e-video/installare-la-sky-digital-key-sul-computer/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2012/07/skydtt-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Installare la Sky Digital Key sul Computer" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/prodotti-audio-e-video/installare-la-sky-digital-key-sul-computer/">Installare la Sky Digital Key sul Computer</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/prodotti-audio-e-video/trasmetti-sky-in-tutte-le-stanze-in-wireless-mysky-hd-compreso/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2013/07/cobra_meucci_locandina-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Trasmetti Sky in tutte le stanze in wireless, MySky HD compreso" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/prodotti-audio-e-video/trasmetti-sky-in-tutte-le-stanze-in-wireless-mysky-hd-compreso/">Trasmetti Sky in tutte le stanze in wireless, MySky HD compreso</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/prodotti-audio-e-video/trasmettere-sky/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2014/09/decoder_My_Sky_hd-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Trasmettere Sky su due o più tv tramite il modulatore RF" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/prodotti-audio-e-video/trasmettere-sky/">Trasmettere Sky su due o più tv tramite il modulatore RF</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/inchieste-tecnologiche/zion-smart-shop/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2015/02/eccommerce-sbagliato-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Zion Smart Shop, e-Commerce nato da errori e idee sbagliate" srcset="https://www.passionetecnologica.it/wp-content/uploads/2015/02/eccommerce-sbagliato-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2015/02/eccommerce-sbagliato-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2015/02/eccommerce-sbagliato-100x100.jpg 100w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/inchieste-tecnologiche/zion-smart-shop/">Zion Smart Shop, e-Commerce nato da errori e idee sbagliate</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/lesperto-risponde/esperto-licenza-ripristino-fabbrica-computer-windows-8/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2013/09/ripristino_windows8-65x65.png" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Esperto: licenza e ripristino di fabbrica per PC con Windows 8 e 8.1" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/lesperto-risponde/esperto-licenza-ripristino-fabbrica-computer-windows-8/">Esperto: licenza e ripristino di fabbrica per PC con Windows 8 e 8.1</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/guadagnare-in-rete/dropship-negozio/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2011/09/dropshipping-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="dropshipping" title="Consigli per aprire un negozio online in DropShipping" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/guadagnare-in-rete/dropship-negozio/">Consigli per aprire un negozio online in DropShipping</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/inchieste-tecnologiche/le-perversioni-del-servizio-clienti-fastweb/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2012/02/2-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Le perversioni del servizio clienti Fastweb" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/inchieste-tecnologiche/le-perversioni-del-servizio-clienti-fastweb/">Le perversioni del servizio clienti Fastweb</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/prodotti-audio-e-video/guarda-sky-dove-vuoi/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2011/09/LRG_Telesystem_Twiny1.2-65x65.gif" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Guarda Sky dove vuoi con Twiny (MySky HD compreso)" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/prodotti-audio-e-video/guarda-sky-dove-vuoi/">Guarda Sky dove vuoi con Twiny (MySky HD compreso)</a></div><br class="clearer" /></div></div></div></div><div id="fpw_widget-24" class="widget clearfix widget_fpw_widget"> <article class="fpw-clearfix fpw-layout-big"><a href="https://www.passionetecnologica.it/vendi-il-tuo-notebook-usato/" class="fpw-featured-link"><div class="fpw-featured-image"> <img width="400" height="300" src="https://www.passionetecnologica.it/wp-content/uploads/2014/02/IMG_0809-Notebook-Usati-Rigenerati-400x300.jpg" class="attachment-fpw_big size-fpw_big wp-post-image" alt="" srcset="https://www.passionetecnologica.it/wp-content/uploads/2014/02/IMG_0809-Notebook-Usati-Rigenerati-400x300.jpg 400w, https://www.passionetecnologica.it/wp-content/uploads/2014/02/IMG_0809-Notebook-Usati-Rigenerati-300x225.jpg 300w, https://www.passionetecnologica.it/wp-content/uploads/2014/02/IMG_0809-Notebook-Usati-Rigenerati-600x450.jpg 600w, https://www.passionetecnologica.it/wp-content/uploads/2014/02/IMG_0809-Notebook-Usati-Rigenerati-180x135.jpg 180w, https://www.passionetecnologica.it/wp-content/uploads/2014/02/IMG_0809-Notebook-Usati-Rigenerati-360x270.jpg 360w, https://www.passionetecnologica.it/wp-content/uploads/2014/02/IMG_0809-Notebook-Usati-Rigenerati.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></div><h3 class="fpw-page-title">Vendi il Tuo Notebook Usato</h3> </a><div class="fpw-excerpt"></div></article></div><div id="it_trending_articles-22" class="widget clearfix Trending Articles"><div class='trending-articles' data-currentquery='[]'><div class="filterbar"><div class="sort-buttons" data-loop="trending" data-location="widget" data-thumbnail="1" data-rating="" data-numarticles="10" data-icon=""><a data-sorter="recent" class="icon-recent recent info active" title="più recenti"></a></div><br class="clearer" /></div><div class="loading"><div>&nbsp;</div></div><div class="post-list"><div class="list-item first"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/tip-tricks/recuperare-file-crittografati-google-drive/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/02/password-cartella-windows-locandina-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Come recuperare file crittografati su Google Drive da Ransomware" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/02/password-cartella-windows-locandina-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/02/password-cartella-windows-locandina-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/02/password-cartella-windows-locandina-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/02/password-cartella-windows-locandina-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/tip-tricks/recuperare-file-crittografati-google-drive/">Come recuperare file crittografati su Google Drive da Ransomware</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/windows-10/problema-hard-disk-windows-10/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/01/windows-10-65x65.png" class="attachment-widget-post size-widget-post wp-post-image" alt="Ripristinare Windows 10" title="Risolvere il problema di Hard Disk al 100% con Windows 10" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/01/windows-10-65x65.png 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/01/windows-10-50x50.png 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/01/windows-10-100x100.png 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/01/windows-10-200x200.png 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/windows-10/problema-hard-disk-windows-10/">Risolvere il problema di Hard Disk al 100% con Windows 10</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/xiaomi-amazfit-pace-smartwatch-economico/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="SmartWatch Xiaomi Amazfit Pace" title="Xiaomi Amazfit Pace, lo Smartwatch Economico e Completo" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/xiaomi-amazfit-pace-smartwatch-economico/">Xiaomi Amazfit Pace, lo Smartwatch Economico e Completo</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/recensione-xskate-eb8w-monopattino-elettrico/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/06/Monopattino-elettrico-leccero-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Monopattino Elettrico Pieghevole" title="Recensione di XSKATE-EB8W, il Monopattino Elettrico per Tutti" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/06/Monopattino-elettrico-leccero-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Monopattino-elettrico-leccero-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Monopattino-elettrico-leccero-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Monopattino-elettrico-leccero-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/recensione-xskate-eb8w-monopattino-elettrico/">Recensione di XSKATE-EB8W, il Monopattino Elettrico per Tutti</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/tip-tricks/video-editing-gratuito-con-openshot-per-windows-mac-e-linux/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/06/OpenShot-Video-Editor-Gratuito-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Video Editing Gratuito" title="Video Editing Gratuito con OpenShot per Windows, Mac e Linux" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/06/OpenShot-Video-Editor-Gratuito-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/OpenShot-Video-Editor-Gratuito-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/OpenShot-Video-Editor-Gratuito-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/OpenShot-Video-Editor-Gratuito-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/tip-tricks/video-editing-gratuito-con-openshot-per-windows-mac-e-linux/">Video Editing Gratuito con OpenShot per Windows, Mac e Linux</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/tip-tricks/la-ricerca-di-outlook-non-funziona-sul-mac/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/06/Outlook-Mac-2016-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Apple OS X: la ricerca di Outlook non Funziona sul Mac" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/06/Outlook-Mac-2016-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Outlook-Mac-2016-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Outlook-Mac-2016-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Outlook-Mac-2016-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/tip-tricks/la-ricerca-di-outlook-non-funziona-sul-mac/">Apple OS X: la ricerca di Outlook non Funziona sul Mac</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/tip-tricks/ricostruire-la-cache-delle-icone-windows/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/01/windows-10-65x65.png" class="attachment-widget-post size-widget-post wp-post-image" alt="Ripristinare Windows 10" title="Come Ricostruire la Cache delle Icone di Windows" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/01/windows-10-65x65.png 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/01/windows-10-50x50.png 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/01/windows-10-100x100.png 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/01/windows-10-200x200.png 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/tip-tricks/ricostruire-la-cache-delle-icone-windows/">Come Ricostruire la Cache delle Icone di Windows</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/tip-tricks/aumentare-la-velocita-di-google-chrome/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/06/Google-Chrome-Pulizia-Cache-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Come Aumentare la Velocità di Google Chrome" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/06/Google-Chrome-Pulizia-Cache-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Google-Chrome-Pulizia-Cache-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Google-Chrome-Pulizia-Cache-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Google-Chrome-Pulizia-Cache-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/tip-tricks/aumentare-la-velocita-di-google-chrome/">Come Aumentare la Velocità di Google Chrome</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/windows-10/sostituire-powershell-con-prompt-dei-comandi-creators-update/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/06/command-prompt-powershelL-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Sostituire PowerShell con Prompt dei comandi" title="Come Sostituire PowerShell con Prompt dei comandi in Windows 10 Creators Update" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/06/command-prompt-powershelL-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/command-prompt-powershelL-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/command-prompt-powershelL-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/command-prompt-powershelL-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/windows-10/sostituire-powershell-con-prompt-dei-comandi-creators-update/">Come Sostituire PowerShell con Prompt dei comandi in Windows 10 Creators Update</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/prodotti-audio-e-video/consigli-comprare-un-televisore-nuovo/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/06/scegliere-televisore-migliore-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Scegliere il televisore migliore" title="5 Consigli per Comprare un Televisore Nuovo (di qualità)" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/06/scegliere-televisore-migliore-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/scegliere-televisore-migliore-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/scegliere-televisore-migliore-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/scegliere-televisore-migliore-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/prodotti-audio-e-video/consigli-comprare-un-televisore-nuovo/">5 Consigli per Comprare un Televisore Nuovo (di qualità)</a></div><br class="clearer" /></div></div></div></div><div id="fpw_widget-6" class="widget clearfix widget_fpw_widget"> <article class="fpw-clearfix fpw-layout-big"><a href="http://www.passionetecnologica.it/top-smartwatch/" class="fpw-featured-link"><div class="fpw-featured-image"> <img width="400" height="222" src="https://www.passionetecnologica.it/wp-content/uploads/2014/12/smartwatch-1.jpg" class="attachment-fpw_big size-fpw_big wp-post-image" alt="" srcset="https://www.passionetecnologica.it/wp-content/uploads/2014/12/smartwatch-1.jpg 460w, https://www.passionetecnologica.it/wp-content/uploads/2014/12/smartwatch-1-300x166.jpg 300w, https://www.passionetecnologica.it/wp-content/uploads/2014/12/smartwatch-1-180x100.jpg 180w, https://www.passionetecnologica.it/wp-content/uploads/2014/12/smartwatch-1-360x200.jpg 360w" sizes="(max-width: 400px) 100vw, 400px" /></div><h3 class="fpw-page-title"></h3> </a><div class="fpw-excerpt"></div></article></div><div id="fpw_widget-7" class="widget clearfix widget_fpw_widget"> <article class="fpw-clearfix fpw-layout-big"><a href="https://www.passionetecnologica.it/guadagnare-in-rete/lista-fornitori-dropship/" class="fpw-featured-link"><div class="fpw-featured-image"> <img width="400" height="167" src="https://www.passionetecnologica.it/wp-content/uploads/2015/04/Dorpshipping.jpg" class="attachment-fpw_big size-fpw_big wp-post-image" alt="" srcset="https://www.passionetecnologica.it/wp-content/uploads/2015/04/Dorpshipping.jpg 745w, https://www.passionetecnologica.it/wp-content/uploads/2015/04/Dorpshipping-300x125.jpg 300w, https://www.passionetecnologica.it/wp-content/uploads/2015/04/Dorpshipping-600x250.jpg 600w, https://www.passionetecnologica.it/wp-content/uploads/2015/04/Dorpshipping-180x75.jpg 180w, https://www.passionetecnologica.it/wp-content/uploads/2015/04/Dorpshipping-360x150.jpg 360w" sizes="(max-width: 400px) 100vw, 400px" /></div><h3 class="fpw-page-title">La lista gratuita dei fornitori Dropshipping italiani</h3> </a><div class="fpw-excerpt"></div></article></div><div id="fpw_widget-8" class="widget clearfix widget_fpw_widget"> <article class="fpw-clearfix fpw-layout-big"><a href="https://www.passionetecnologica.it/tip-tricks/resettare-la-password-di-windows/" class="fpw-featured-link"><div class="fpw-featured-image"> <img width="400" height="282" src="https://www.passionetecnologica.it/wp-content/uploads/2016/04/resettare-password-windows.jpg" class="attachment-fpw_big size-fpw_big wp-post-image" alt="" srcset="https://www.passionetecnologica.it/wp-content/uploads/2016/04/resettare-password-windows.jpg 500w, https://www.passionetecnologica.it/wp-content/uploads/2016/04/resettare-password-windows-300x212.jpg 300w, https://www.passionetecnologica.it/wp-content/uploads/2016/04/resettare-password-windows-180x127.jpg 180w, https://www.passionetecnologica.it/wp-content/uploads/2016/04/resettare-password-windows-360x254.jpg 360w" sizes="(max-width: 400px) 100vw, 400px" /></div><h3 class="fpw-page-title">Resettare la password di Windows (anche il 10) con le app</h3> </a><div class="fpw-excerpt"></div></article></div><div id="fpw_widget-15" class="widget clearfix widget_fpw_widget"> <article class="fpw-clearfix fpw-layout-big"><a href="https://www.passionetecnologica.it/astronomia/larte-di-fotografare-il-cielo-di-notte/" class="fpw-featured-link"><div class="fpw-featured-image"> <img width="400" height="258" src="https://www.passionetecnologica.it/wp-content/uploads/2012/08/cielo_stellato.jpg" class="attachment-fpw_big size-fpw_big wp-post-image" alt="" srcset="https://www.passionetecnologica.it/wp-content/uploads/2012/08/cielo_stellato.jpg 1375w, https://www.passionetecnologica.it/wp-content/uploads/2012/08/cielo_stellato-300x193.jpg 300w, https://www.passionetecnologica.it/wp-content/uploads/2012/08/cielo_stellato-600x386.jpg 600w, https://www.passionetecnologica.it/wp-content/uploads/2012/08/cielo_stellato-320x205.jpg 320w, https://www.passionetecnologica.it/wp-content/uploads/2012/08/cielo_stellato-180x115.jpg 180w, https://www.passionetecnologica.it/wp-content/uploads/2012/08/cielo_stellato-360x231.jpg 360w, https://www.passionetecnologica.it/wp-content/uploads/2012/08/cielo_stellato-790x509.jpg 790w, https://www.passionetecnologica.it/wp-content/uploads/2012/08/cielo_stellato-1095x705.jpg 1095w" sizes="(max-width: 400px) 100vw, 400px" /></div><h3 class="fpw-page-title">L&#8217;arte di fotografare il cielo di notte</h3> </a><div class="fpw-excerpt"></div></article></div><div id="wysija-3" class="widget clearfix widget_wysija"><div class="header">Iscriviti alla Newsletter</div><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija"><p class="wysija-paragraph"> <label>Scrivi il tuo Nome <span class="wysija-required">*</span></label> <input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Scrivi il tuo Nome"  value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" /> </span></p><p class="wysija-checkbox-label">Seleziona lista (o più di una):</p><p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3"  /> Contenuti del Blog</label></p><p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5"  /> Recensioni di Prodotti</label></p><p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4"  /> Recensioni di Applicazioni</label></p><p class="wysija-paragraph"> <label>Scrivi la tua e-mail <span class="wysija-required">*</span></label> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Scrivi la tua e-mail"  value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" /><input type="hidden" name="form_id" value="2" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /></form></div></div></div></div></div></div></div></div><div class="pagination pagination-normal"><div class="row"><div class="span12 pagination-inner"></div></div></div></div></div></div><div id="footer-wrapper"><div class="container"><div id="footer"><div class="row"><div class="span3"><div id="it_minisite_tabs-3" class="widget clearfix Minisite Articles (Tabbed)"><div class="minisite-tabs"><div class="filterbar"><div class="sort-buttons" data-loop="minisite tabs" data-location="widget" data-thumbnail="1" data-rating="1" data-numarticles="5" data-morelink=""><a data-sorter="it_recensioni" class="info active" title="Latest from Recensioni"><span class="minisite-icon minisite-icon-it_recensioni"></span></a></div><br class="clearer" /></div><div class="loading"><div>&nbsp;</div></div><div class="post-list"><div class="list-item first"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/xiaomi-amazfit-pace-smartwatch-economico/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="SmartWatch Xiaomi Amazfit Pace" title="Xiaomi Amazfit Pace, lo Smartwatch Economico e Completo" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/xiaomi-amazfit-pace-smartwatch-economico/">Xiaomi Amazfit Pace, lo Smartwatch Economico e Completo</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star">&nbsp;</div></div><br class="clearer" /></div></div></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/recensione-xskate-eb8w-monopattino-elettrico/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/06/Monopattino-elettrico-leccero-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Monopattino Elettrico Pieghevole" title="Recensione di XSKATE-EB8W, il Monopattino Elettrico per Tutti" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/06/Monopattino-elettrico-leccero-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Monopattino-elettrico-leccero-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Monopattino-elettrico-leccero-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/06/Monopattino-elettrico-leccero-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/recensione-xskate-eb8w-monopattino-elettrico/">Recensione di XSKATE-EB8W, il Monopattino Elettrico per Tutti</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star">&nbsp;</div></div><br class="clearer" /></div></div></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/insta360-nano-camera-360-per-iphone/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/05/Recensione-Insta360-Nano-camera-iphone-8-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Insta360 camera 360 per iPhone" title="Recensione di Insta360 Nano, la Camera 360 per iPhone" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/05/Recensione-Insta360-Nano-camera-iphone-8-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/05/Recensione-Insta360-Nano-camera-iphone-8-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/05/Recensione-Insta360-Nano-camera-iphone-8-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/05/Recensione-Insta360-Nano-camera-iphone-8-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/insta360-nano-camera-360-per-iphone/">Recensione di Insta360 Nano, la Camera 360 per iPhone</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star">&nbsp;</div></div><br class="clearer" /></div></div></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/smartphone-meizu-pro-6-plus/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/03/Meizu-Pro-6-plus-Meizu-Pro-6-Plus-Recensione-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Consacrazione Cinese dello Smartphone Meizu Pro 6 Plus" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/03/Meizu-Pro-6-plus-Meizu-Pro-6-Plus-Recensione-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/03/Meizu-Pro-6-plus-Meizu-Pro-6-Plus-Recensione-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/03/Meizu-Pro-6-plus-Meizu-Pro-6-Plus-Recensione-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/03/Meizu-Pro-6-plus-Meizu-Pro-6-Plus-Recensione-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/smartphone-meizu-pro-6-plus/">Consacrazione Cinese dello Smartphone Meizu Pro 6 Plus</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star">&nbsp;</div></div><br class="clearer" /></div></div></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/mouse-gaming-logitech-g203-prodigy/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2017/02/software1-mouse-gaming-logitech-g203-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Mouse Gaming Logitech" title="Logitech G203 Prodigy, Mouse Gaming per Tutte le Tasche" srcset="https://www.passionetecnologica.it/wp-content/uploads/2017/02/software1-mouse-gaming-logitech-g203-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2017/02/software1-mouse-gaming-logitech-g203-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2017/02/software1-mouse-gaming-logitech-g203-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2017/02/software1-mouse-gaming-logitech-g203-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/mouse-gaming-logitech-g203-prodigy/">Logitech G203 Prodigy, Mouse Gaming per Tutte le Tasche</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star">&nbsp;</div></div><br class="clearer" /></div></div></div><br class="clearer" /></div></div></div></div></div><div class="span3"><div id="it_minisite_tabs-4" class="widget clearfix Minisite Articles (Tabbed)"><div class="minisite-tabs"><div class="filterbar"><div class="sort-buttons" data-loop="minisite tabs" data-location="widget" data-thumbnail="1" data-rating="1" data-numarticles="5" data-morelink=""><a data-sorter="it_app_reviews" class="info active" title="Latest from App Reviews"><span class="minisite-icon minisite-icon-it_app_reviews"></span></a></div><br class="clearer" /></div><div class="loading"><div>&nbsp;</div></div><div class="post-list"><div class="list-item first"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/app-reviews/snail-driver-aggiornare-i-driver/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2016/09/aggiornare-driver-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="aggiornare i driver" title="Snail Driver, aggiornare i driver è facile e gratuito" srcset="https://www.passionetecnologica.it/wp-content/uploads/2016/09/aggiornare-driver-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2016/09/aggiornare-driver-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2016/09/aggiornare-driver-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2016/09/aggiornare-driver-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/app-reviews/snail-driver-aggiornare-i-driver/">Snail Driver, aggiornare i driver è facile e gratuito</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star half">&nbsp;</div></div><br class="clearer" /></div></div></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/app-reviews/backup-dati-acronis-true-image-cloud/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2016/05/locandina-acronis-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Il Backup dati llimitato con Acronis True Image Cloud" srcset="https://www.passionetecnologica.it/wp-content/uploads/2016/05/locandina-acronis-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2016/05/locandina-acronis-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2016/05/locandina-acronis-100x100.jpg 100w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/app-reviews/backup-dati-acronis-true-image-cloud/">Il Backup dati llimitato con Acronis True Image Cloud</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div></div><br class="clearer" /></div></div></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/app-reviews/segreteria-telefonica-iafy/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2016/05/locandina-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Segreteria telefonica in stile chat con l’applicazione IAFY" srcset="https://www.passionetecnologica.it/wp-content/uploads/2016/05/locandina-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2016/05/locandina-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2016/05/locandina-100x100.jpg 100w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/app-reviews/segreteria-telefonica-iafy/">Segreteria telefonica in stile chat con l’applicazione IAFY</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star">&nbsp;</div></div><br class="clearer" /></div></div></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/app-reviews/app-quizzo-patente/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2016/02/Quizzo_patente-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Con Quizzo, la patente diventa un gioco da ragazzi" srcset="https://www.passionetecnologica.it/wp-content/uploads/2016/02/Quizzo_patente-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2016/02/Quizzo_patente-300x300.jpg 300w, https://www.passionetecnologica.it/wp-content/uploads/2016/02/Quizzo_patente-768x768.jpg 768w, https://www.passionetecnologica.it/wp-content/uploads/2016/02/Quizzo_patente-600x600.jpg 600w, https://www.passionetecnologica.it/wp-content/uploads/2016/02/Quizzo_patente-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2016/02/Quizzo_patente-100x100.jpg 100w, https://www.passionetecnologica.it/wp-content/uploads/2016/02/Quizzo_patente-180x180.jpg 180w, https://www.passionetecnologica.it/wp-content/uploads/2016/02/Quizzo_patente-360x360.jpg 360w, https://www.passionetecnologica.it/wp-content/uploads/2016/02/Quizzo_patente-790x790.jpg 790w, https://www.passionetecnologica.it/wp-content/uploads/2016/02/Quizzo_patente.jpg 900w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/app-reviews/app-quizzo-patente/">Con Quizzo, la patente diventa un gioco da ragazzi</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star half">&nbsp;</div></div><br class="clearer" /></div></div></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/app-reviews/caraffinity-app/"><img width="65" height="65" src="https://www.passionetecnologica.it/wp-content/uploads/2016/02/carAffinity-App-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="CarAffinity: l’app performante per la compravendita di automobili" srcset="https://www.passionetecnologica.it/wp-content/uploads/2016/02/carAffinity-App-65x65.jpg 65w, https://www.passionetecnologica.it/wp-content/uploads/2016/02/carAffinity-App-50x50.jpg 50w, https://www.passionetecnologica.it/wp-content/uploads/2016/02/carAffinity-App-100x100.jpg 100w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/app-reviews/caraffinity-app/">CarAffinity: l’app performante per la compravendita di automobili</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star half">&nbsp;</div></div><br class="clearer" /></div></div></div><br class="clearer" /></div></div></div></div></div><div class="span3"><div id="it_clouds-5" class="widget clearfix Clouds"><div class="it-widget-tabs it-clouds"><ul class="sort-buttons"><li><a href="#tag-cloud" class="info active icon-tag" title="Tag Cloud"></a></li></ul><div id="tag-cloud"><a href="https://www.passionetecnologica.it/tag/3d/" class="tag-cloud-link tag-link-61 tag-link-position-1" style="font-size: 12px;" aria-label="3D (5 elementi)">3D</a> <a href="https://www.passionetecnologica.it/tag/adsl/" class="tag-cloud-link tag-link-573 tag-link-position-2" style="font-size: 14.1428571429px;" aria-label="adsl (7 elementi)">adsl</a> <a href="https://www.passionetecnologica.it/tag/android/" class="tag-cloud-link tag-link-43 tag-link-position-3" style="font-size: 23.6071428571px;" aria-label="android (26 elementi)">android</a> <a href="https://www.passionetecnologica.it/tag/antivirus/" class="tag-cloud-link tag-link-276 tag-link-position-4" style="font-size: 13.25px;" aria-label="antivirus (6 elementi)">antivirus</a> <a href="https://www.passionetecnologica.it/tag/app/" class="tag-cloud-link tag-link-329 tag-link-position-5" style="font-size: 13.25px;" aria-label="app (6 elementi)">app</a> <a href="https://www.passionetecnologica.it/tag/apple/" class="tag-cloud-link tag-link-8 tag-link-position-6" style="font-size: 26.6428571429px;" aria-label="Apple (39 elementi)">Apple</a> <a href="https://www.passionetecnologica.it/tag/auto-2/" class="tag-cloud-link tag-link-541 tag-link-position-7" style="font-size: 13.25px;" aria-label="auto (6 elementi)">auto</a> <a href="https://www.passionetecnologica.it/tag/backup/" class="tag-cloud-link tag-link-879 tag-link-position-8" style="font-size: 12px;" aria-label="backup (5 elementi)">backup</a> <a href="https://www.passionetecnologica.it/tag/cloud/" class="tag-cloud-link tag-link-73 tag-link-position-9" style="font-size: 17.3571428571px;" aria-label="cloud (11 elementi)">cloud</a> <a href="https://www.passionetecnologica.it/tag/computer/" class="tag-cloud-link tag-link-12 tag-link-position-10" style="font-size: 16.6428571429px;" aria-label="computer (10 elementi)">computer</a> <a href="https://www.passionetecnologica.it/tag/console/" class="tag-cloud-link tag-link-92 tag-link-position-11" style="font-size: 15.0357142857px;" aria-label="console (8 elementi)">console</a> <a href="https://www.passionetecnologica.it/tag/cuffie/" class="tag-cloud-link tag-link-88 tag-link-position-12" style="font-size: 12px;" aria-label="cuffie (5 elementi)">cuffie</a> <a href="https://www.passionetecnologica.it/tag/custodia/" class="tag-cloud-link tag-link-128 tag-link-position-13" style="font-size: 12px;" aria-label="custodia (5 elementi)">custodia</a> <a href="https://www.passionetecnologica.it/tag/dropbox/" class="tag-cloud-link tag-link-470 tag-link-position-14" style="font-size: 13.25px;" aria-label="dropbox (6 elementi)">dropbox</a> <a href="https://www.passionetecnologica.it/tag/dropshipping/" class="tag-cloud-link tag-link-851 tag-link-position-15" style="font-size: 12px;" aria-label="dropshipping (5 elementi)">dropshipping</a> <a href="https://www.passionetecnologica.it/tag/ebay/" class="tag-cloud-link tag-link-25 tag-link-position-16" style="font-size: 12px;" aria-label="ebay (5 elementi)">ebay</a> <a href="https://www.passionetecnologica.it/tag/ecommerce/" class="tag-cloud-link tag-link-612 tag-link-position-17" style="font-size: 19.1428571429px;" aria-label="ecommerce (14 elementi)">ecommerce</a> <a href="https://www.passionetecnologica.it/tag/email/" class="tag-cloud-link tag-link-109 tag-link-position-18" style="font-size: 15.9285714286px;" aria-label="email (9 elementi)">email</a> <a href="https://www.passionetecnologica.it/tag/facebook/" class="tag-cloud-link tag-link-479 tag-link-position-19" style="font-size: 13.25px;" aria-label="facebook (6 elementi)">facebook</a> <a href="https://www.passionetecnologica.it/tag/fotocamera/" class="tag-cloud-link tag-link-76 tag-link-position-20" style="font-size: 13.25px;" aria-label="fotocamera (6 elementi)">fotocamera</a> <a href="https://www.passionetecnologica.it/tag/google/" class="tag-cloud-link tag-link-59 tag-link-position-21" style="font-size: 17.8928571429px;" aria-label="google (12 elementi)">google</a> <a href="https://www.passionetecnologica.it/tag/internet/" class="tag-cloud-link tag-link-574 tag-link-position-22" style="font-size: 15.9285714286px;" aria-label="internet (9 elementi)">internet</a> <a href="https://www.passionetecnologica.it/tag/ipad/" class="tag-cloud-link tag-link-23 tag-link-position-23" style="font-size: 15.0357142857px;" aria-label="ipad (8 elementi)">ipad</a> <a href="https://www.passionetecnologica.it/tag/iphone/" class="tag-cloud-link tag-link-22 tag-link-position-24" style="font-size: 21.6428571429px;" aria-label="iphone (20 elementi)">iphone</a> <a href="https://www.passionetecnologica.it/tag/malware/" class="tag-cloud-link tag-link-624 tag-link-position-25" style="font-size: 13.25px;" aria-label="malware (6 elementi)">malware</a> <a href="https://www.passionetecnologica.it/tag/microsoft/" class="tag-cloud-link tag-link-118 tag-link-position-26" style="font-size: 19.5px;" aria-label="microsoft (15 elementi)">microsoft</a> <a href="https://www.passionetecnologica.it/tag/moto-2/" class="tag-cloud-link tag-link-153 tag-link-position-27" style="font-size: 15.0357142857px;" aria-label="moto (8 elementi)">moto</a> <a href="https://www.passionetecnologica.it/tag/musica/" class="tag-cloud-link tag-link-474 tag-link-position-28" style="font-size: 12px;" aria-label="musica (5 elementi)">musica</a> <a href="https://www.passionetecnologica.it/tag/nasa/" class="tag-cloud-link tag-link-190 tag-link-position-29" style="font-size: 12px;" aria-label="nasa (5 elementi)">nasa</a> <a href="https://www.passionetecnologica.it/tag/notebook/" class="tag-cloud-link tag-link-358 tag-link-position-30" style="font-size: 13.25px;" aria-label="notebook (6 elementi)">notebook</a> <a href="https://www.passionetecnologica.it/tag/outlook/" class="tag-cloud-link tag-link-112 tag-link-position-31" style="font-size: 14.1428571429px;" aria-label="outlook (7 elementi)">outlook</a> <a href="https://www.passionetecnologica.it/tag/password/" class="tag-cloud-link tag-link-223 tag-link-position-32" style="font-size: 13.25px;" aria-label="password (6 elementi)">password</a> <a href="https://www.passionetecnologica.it/tag/puro/" class="tag-cloud-link tag-link-129 tag-link-position-33" style="font-size: 15.0357142857px;" aria-label="puro (8 elementi)">puro</a> <a href="https://www.passionetecnologica.it/tag/samsung/" class="tag-cloud-link tag-link-46 tag-link-position-34" style="font-size: 22.3571428571px;" aria-label="samsung (22 elementi)">samsung</a> <a href="https://www.passionetecnologica.it/tag/sky/" class="tag-cloud-link tag-link-29 tag-link-position-35" style="font-size: 14.1428571429px;" aria-label="sky (7 elementi)">sky</a> <a href="https://www.passionetecnologica.it/tag/smartphone/" class="tag-cloud-link tag-link-33 tag-link-position-36" style="font-size: 27px;" aria-label="smartphone (41 elementi)">smartphone</a> <a href="https://www.passionetecnologica.it/tag/smart-tv/" class="tag-cloud-link tag-link-176 tag-link-position-37" style="font-size: 12px;" aria-label="smart tv (5 elementi)">smart tv</a> <a href="https://www.passionetecnologica.it/tag/smartwatch/" class="tag-cloud-link tag-link-678 tag-link-position-38" style="font-size: 14.1428571429px;" aria-label="smartwatch (7 elementi)">smartwatch</a> <a href="https://www.passionetecnologica.it/tag/social-network/" class="tag-cloud-link tag-link-192 tag-link-position-39" style="font-size: 12px;" aria-label="social network (5 elementi)">social network</a> <a href="https://www.passionetecnologica.it/tag/sony/" class="tag-cloud-link tag-link-91 tag-link-position-40" style="font-size: 14.1428571429px;" aria-label="sony (7 elementi)">sony</a> <a href="https://www.passionetecnologica.it/tag/tablet/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 17.8928571429px;" aria-label="tablet (12 elementi)">tablet</a> <a href="https://www.passionetecnologica.it/tag/video/" class="tag-cloud-link tag-link-368 tag-link-position-42" style="font-size: 12px;" aria-label="video (5 elementi)">video</a> <a href="https://www.passionetecnologica.it/tag/virus/" class="tag-cloud-link tag-link-280 tag-link-position-43" style="font-size: 14.1428571429px;" aria-label="virus (7 elementi)">virus</a> <a href="https://www.passionetecnologica.it/tag/windows/" class="tag-cloud-link tag-link-314 tag-link-position-44" style="font-size: 24.5px;" aria-label="windows (29 elementi)">windows</a> <a href="https://www.passionetecnologica.it/tag/wordpress/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 12px;" aria-label="wordpress (5 elementi)">wordpress</a></div></div></div><div class="widget-unwrapped"><h4 style="text-align: left;"><span style="color: #ff6161;"><strong>PASSIONE</strong></span><strong><span style="color: #808080;">TECNOLOGICA</span><span style="color: #ff6161;">.IT</span></strong> è un <strong>Sito di Tecnologia</strong> e <strong>Informatica</strong> tutto italiano. Siamo il primo Blog al servizio dei lettori, privo di Banner Pubblicitari!!</h4></div></div><div class="span3"><div id="shortcodes-ultimate-2" class="widget clearfix shortcodes-ultimate"><div class="textwidget"><h2>PAGINE SOCIAL</h2> <a href="https://www.facebook.com/passionetecnologica" class="sue-icon" style="font-size:16px;color:#00ABF0;margin:0px 20px 20px 0px" target="_blank"><i class="fa fa-facebook" style="font-size:32px;line-height:32px;background:#eeeeee;color:#3C599B;-webkit-border-radius:256px;-moz-border-radius:256px;border-radius:256px;padding:16px"></i><span class="sue-icon-text">Seguici su Facebook</span></a> <a href="https://twitter.com/PassTecnologica" class="sue-icon" style="font-size:16px;color:#00ABF0;margin:0px 20px 20px 0px" target="_blank"><i class="fa fa-twitter" style="font-size:32px;line-height:32px;background:#eeeeee;color:#00ABF0;-webkit-border-radius:256px;-moz-border-radius:256px;border-radius:256px;padding:16px"></i><span class="sue-icon-text">Seguici su Twitter</span></a> <a href="https://plus.google.com/+PassioneTecnologicaIt" class="sue-icon" style="font-size:16px;color:#D94E37;margin:0px 20px 20px 0px" target="_blank"><i class="fa fa-google-plus" style="font-size:32px;line-height:32px;background:#eeeeee;color:#D94E37;-webkit-border-radius:256px;-moz-border-radius:256px;border-radius:256px;padding:16px"></i><span class="sue-icon-text">Seguici su Google Plus</span></a><div class="sue-progress-bar sue-progress-bar-style-thin" style="background-color:#0080ff;border-color:#0073e5" data-percent="70"><span style="width:0;background-color:#f2f2f2;color:#ffffff"><span>Facebook</span></span></div><div class="sue-progress-bar sue-progress-bar-style-thin" style="background-color:#33adff;border-color:#2e9ce5" data-percent="50"><span style="width:0;background-color:#f2f2f2;color:#ffffff"><span>Twitter</span></span></div><div class="sue-progress-bar sue-progress-bar-style-thin" style="background-color:#ff3333;border-color:#e52e2e" data-percent="30"><span style="width:0;background-color:#f2f2f2;color:#ffffff"><span>Google Plus</span></span></div></div></div></div></div> <a class="info back-to-top" title="Back to top" href="#top"><span class="icon-up-bold"></span></a></div></div></div><div id="subfooter-wrapper"><div class="container"><div id="subfooter"><div class="row"><div class="span6 copyright"> Copyright © 2011 - 2017 - Passione Tecnologica | Sito di Tecnologia</div><div class="span6 credits"><p>Fondatore Responsabile <a href="https://www.passionetecnologica.it/webmaster/" target="_blank">Davide Caprotti</a></p></div></div></div></div></div> <script type="text/javascript" src="https://www.passionetecnologica.it/wp-content/themes/PassioneTecnologica/js/bootstrap.min.js"></script> <script type="text/javascript" src="https://www.passionetecnologica.it/wp-content/themes/PassioneTecnologica/js/plugins.min.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">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</script>  <script>window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();</script> <div id="cookie-law-info-bar"><span>Questo Sito utilizza Cookie per funzionare e offrire una migliore esperienza di navigazione </br> Continuando la navigazione accetti le modalità d'uso indicate nella <a href="https://www.passionetecnologica.it/cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Cookie Policy</a> </span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#666666","border":"#eeee22","border_on":true,"button_1_button_colour":"#4c89bf","button_1_button_hover":"#3d6e99","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_2_button_colour":"#000000","button_2_button_hover":"#000000","button_2_link_colour":"#eded00","button_2_as_button":false,"font_family":"Arial, Helvetica, sans-serif","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"40px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script> <link rel='stylesheet' id='su-box-shortcodes-css'  href='https://www.passionetecnologica.it/wp-content/cache/min/1/241a49fe24ea059596d3e5baa664bd73.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='su-content-shortcodes-css'  href='https://www.passionetecnologica.it/wp-content/cache/min/1/b6fd184507f24d766c5967fe54497021.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='su-extra-css'  href='https://www.passionetecnologica.it/wp-content/cache/min/1/914ee815c5e99ba745865eb8944c0deb.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.passionetecnologica.it\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/cache/busting/1/wp-includes-js-jquery-ui-core.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/cache/busting/1/wp-includes-js-jquery-ui-widget.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/cache/busting/1/wp-includes-js-jquery-ui-tabs.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/cache/busting/1/wp-includes-js-jquery-ui-mouse.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/cache/busting/1/wp-includes-js-jquery-ui-slider.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/cache/busting/1/wp-includes-js-jquery-ui-draggable.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/cache/min/1/d39a0e1508368fa396130288b14415d7.js' data-minify="1"></script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-admin/js/iris.min.js?ver=4.8'></script> <script type='text/javascript'>/*  */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.passionetecnologica.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.passionetecnologica.it\/wp-content\/plugins\/ubermenu\/"};
/*  */</script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/cache/busting/1/wp-content-plugins-ubermenu-assets-js-ubermenu.min-3.2.7.js'></script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/cache/min/1/2e955d973d80a9256cfe5012080fbf71.js' data-minify="1"></script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/cache/min/1/f5713915ae4f3bcdfaccbaf04025efd3.js' data-minify="1"></script> <script type='text/javascript'>/*  */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.passionetecnologica.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/*  */</script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/cache/min/1/3d04dbe6d64208215d8ab7a0bbf6f5e3.js' data-minify="1"></script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/cache/busting/1/wp-content-plugins-shortcodes-ultimate-assets-js-inview-2.1.1.js'></script> <script type='text/javascript' src='https://www.passionetecnologica.it/wp-content/cache/busting/1/wp-content-plugins-shortcodes-ultimate-extra-assets-js-extra-1.5.6.js'></script> <script  type="text/javascript">var disqus_shortname = "passionetecnologica";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Caricamento...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }</script><script   type='text/javascript'>/*  */
                var hash = window.location.hash;
                var disqus_shortname = 'passionetecnologica';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /*  */</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1499347012 -->