<!DOCTYPE HTML><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400%7CSignika:400,300,600,700%7CSource+Sans+Pro:700&subset=" /><link rel="stylesheet" href="https://www.passionetecnologica.it/Sito/cache/min/1/95602eac60c1b32504351852574a60b5.css" data-minify="1"/><script src="https://www.passionetecnologica.it/Sito/cache/min/1/ce1e5376ab7661e5d0eaf5740ab81458.js" data-minify="1"></script><script src="https://www.passionetecnologica.it/Sito/cache/min/1/dbc9d77e482ba265ff65a9718f85b055.js" data-minify="1"></script><script src="https://www.passionetecnologica.it/Sito/cache/min/1/9d32bd3e9c5bc65910adc086b0f2462d.js" data-minify="1"></script><script src="https://www.passionetecnologica.it/Sito/cache/min/1/18cb6234f362f4147bad6133bb811072.js" data-minify="1"></script> <meta name="theme-color" content="#92cbff"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Recensione di Xiaomi Mi 5X, Smartphone Economico per Intenditori</title> <!--[if IE 8]><link media="screen, projection" rel="stylesheet" type="text/css" href="https://www.passionetecnologica.it/Sito/themes/PassioneTecnologica/css/ie8.css" /> <![endif]--> <!--[if IE 9]><link media="screen, projection" rel="stylesheet" type="text/css" href="https://www.passionetecnologica.it/Sito/themes/PassioneTecnologica/css/ie9.css" /> <![endif]--> <!--[if gt IE 9]><link media="screen, projection" rel="stylesheet" type="text/css" href="https://www.passionetecnologica.it/Sito/themes/PassioneTecnologica/css/ie10.css" /> <![endif]--><style type="text/css">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</style><link rel="shortcut icon" href="https://www.passionetecnologica.it/Sito/uploads/2015/06/favicon.ico" /><meta property="og:image" content="https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-65x65.jpg" /><link rel="pingback" href="https://www.passionetecnologica.it/xmlrpc.php" /><meta name="description" content="La recensione di Xiaomi Mi 5X, smartphone economico con doppia fotocamera. Caratteristiche, prezzo e funzionalità. Lo smartphone cinese veloce e completo."/><link rel="canonical" href="https://www.passionetecnologica.it/recensioni/recensione-di-xiaomi-mi-5x/" /><link rel="publisher" href="https://plus.google.com/+PassioneTecnologicaIt"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Recensione di Xiaomi Mi 5X, Smartphone Economico per Intenditori" /><meta property="og:description" content="La recensione di Xiaomi Mi 5X, smartphone economico con doppia fotocamera. Caratteristiche, prezzo e funzionalità. Lo smartphone cinese veloce e completo." /><meta property="og:url" content="https://www.passionetecnologica.it/recensioni/recensione-di-xiaomi-mi-5x/" /><meta property="og:site_name" content="Passione Tecnologica" /><meta property="article:publisher" content="https://www.facebook.com/passionetecnologica" /><meta property="article:author" content="gaetano.nalli" /><meta property="article:tag" content="android" /><meta property="article:tag" content="smartphone" /><meta property="article:tag" content="xiaomi" /><meta property="article:section" content="Cellulari e Smartphone" /><meta property="fb:app_id" content="296135560426320" /><meta property="og:image" content="https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X.jpg" /><meta property="og:image:secure_url" content="https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La recensione di Xiaomi Mi 5X, smartphone economico con doppia fotocamera. Caratteristiche, prezzo e funzionalità. Lo smartphone cinese veloce e completo." /><meta name="twitter:title" content="Recensione di Xiaomi Mi 5X, Smartphone Economico per Intenditori" /><meta name="twitter:site" content="@PassTecnologica" /><meta name="twitter:image" content="https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X.jpg" /><meta name="twitter:creator" content="@gaetano_nalli" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.passionetecnologica.it\/","name":"Passione Tecnologica","alternateName":"Sito di Tecnologia e Informatica","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.passionetecnologica.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.passionetecnologica.it\/recensioni\/recensione-di-xiaomi-mi-5x\/","sameAs":["https:\/\/www.facebook.com\/passionetecnologica","https:\/\/plus.google.com\/+PassioneTecnologicaIt","https:\/\/www.youtube.com\/user\/passionechannel","https:\/\/twitter.com\/PassTecnologica"],"@id":"#organization","name":"Passione Tecnologica","logo":"https:\/\/www.passionetecnologica.it\/Sito\/uploads\/2013\/09\/logo.png"}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Passione Tecnologica &raquo; Feed" href="https://www.passionetecnologica.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Passione Tecnologica &raquo; Feed dei commenti" href="https://www.passionetecnologica.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Passione Tecnologica &raquo; Recensione di Xiaomi Mi 5X, Smartphone Economico per Intenditori Feed dei commenti" href="https://www.passionetecnologica.it/recensioni/recensione-di-xiaomi-mi-5x/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript'>/*  */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/www.passionetecnologica.it\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.passionetecnologica.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.passionetecnologica.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.passionetecnologica.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.passionetecnologica.it/?p=137848' /><link rel="alternate" type="application/json+oembed" href="https://www.passionetecnologica.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionetecnologica.it%2Frecensioni%2Frecensione-di-xiaomi-mi-5x%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.passionetecnologica.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionetecnologica.it%2Frecensioni%2Frecensione-di-xiaomi-mi-5x%2F&#038;format=xml" /><style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.passionetecnologica.it/recensioni/recensione-di-xiaomi-mi-5x/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Recensione di Xiaomi Mi 5X, Smartphone Economico per Intenditori" /><meta property="og:description" 	content="Uno smartphone con processore Snapdragon 625, 4GB di RAM e 32GB di memoria, per poco" /><meta property="og:image" 		content="https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X.jpg" /><style id="ubermenu-custom-generated-css">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</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.passionetecnologica.it/Sito/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body data-rsssl=1 class="it_recensioni-template-default single single-it_recensioni postid-137848 it-background woocommerce"><div id="ajax-error"></div><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-flat-red ubermenu-loc-top-menu ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-743-top-menu"><i class="fa fa-bars"></i>CONTENUTI</a><nav id="ubermenu-main-743-top-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-743 ubermenu-loc-top-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover ubermenu-skin-flat-red  ubermenu-bar-align-full ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators-align-text ubermenu-retractors-responsive ubermenu-icons-inline"><ul id="ubermenu-nav-main-743-top-menu" class="ubermenu-nav"><li id="menu-item-136884" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-136884 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-icon_left ubermenu-content-align-center" target="_blank" href="https://www.passionetecnologica.it/migliori-notebook/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Notebook</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">I migliori Notebook Online</span></a></li><li id="menu-item-9759" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-9759 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-icon_left ubermenu-content-align-center" target="_blank" href="https://www.passionetecnologica.it/top-smartphone/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Smartphone</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">I migliori Smartphone Online</span></a></li><li id="menu-item-10739" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-10739 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-icon_left ubermenu-content-align-center" target="_blank" href="https://www.passionetecnologica.it/top-smartwatch/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Smartwatch</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">I migliori Smartwatch Online</span></a></li><li id="menu-item-9797" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-9797 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-icon_left ubermenu-content-align-center" href="https://www.passionetecnologica.it/recensioni-prodotti/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Recensioni</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Le Recensioni del Sito</span></a></li><li id="menu-item-9796" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-9796 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-icon_left ubermenu-content-align-center" href="https://www.passionetecnologica.it/applicazioni-app-review/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Applicazioni</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Recensioni delle App</span></a></li><li id="menu-item-137516" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-137516 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-icon_left ubermenu-content-align-center" href="https://www.passionetecnologica.it/chi-siamo/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Chi siamo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Informazioni sul Sito</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-137516 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li><li id="menu-item-137710" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-137710 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/collabora-con-noi/"><span class="ubermenu-target-title ubermenu-target-text">Collabora con noi</span></a></li><li id="menu-item-137709" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-137709 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/webmaster/"><span class="ubermenu-target-title ubermenu-target-text">Webmaster</span></a></li><li id="menu-item-137755" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-137755 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/newsletter/"><span class="ubermenu-target-title ubermenu-target-text">Newsletter</span></a></li><li id="menu-item-137708" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-137708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-icon_left ubermenu-content-align-left" href="https://www.passionetecnologica.it/contattaci/"><span class="ubermenu-target-title ubermenu-target-text">Contattaci</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li></ul></li></ul></nav><div class="container"><div id="bg-overlay" class="row"><div class="span12"></div></div><div id="logo-bar"><div class="row"><div id="logo" class="span4"> <a href="https://www.passionetecnologica.it"> <img id="site-logo" class="hires" alt="Passione Tecnologica" src="https://www.passionetecnologica.it/Sito/uploads/2014/08/Passione-Tecnologica-Blog.png" width="360" height="140" /> </a> <br class="clearer" /></div><div id="sizzlin-wrapper" class="span8"><div class="row ad" id="ad-header"><div class="span8"><div class="box"><div class="container-1"><form method="get" id="searchform" class="search-form" action="https://www.passionetecnologica.it" _lpchecked="1"><fieldset> <input type="search" name="s" id="search" value="" placeholder="Cerca nel Sito..."> <span class="icon"><i class="fa fa-search"></i></span></div></div></form></fieldset></div></div><div class="row"><div class="span8"></div></div></div></div></div><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-flat-red ubermenu-loc-main-menu ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-910-main-menu"><i class="fa fa-bars"></i>CONTENUTI</a><nav id="ubermenu-main-910-main-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-910 ubermenu-loc-main-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover ubermenu-skin-flat-red  ubermenu-bar-align-full ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators-align-text ubermenu-retractors-responsive ubermenu-icons-inline"><ul id="ubermenu-nav-main-910-main-menu" class="ubermenu-nav"><li id="menu-item-110763" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-110763 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-content-align-center ubermenu-item-layout-text_only" href="https://www.passionetecnologica.it/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">HOME</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Pagina Principale</span></a></li><li id="menu-item-110761" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-110761 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-icon_left ubermenu-content-align-center" href="https://www.passionetecnologica.it/category/informatica/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">INFORMATICA</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Articoli di Informatica</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-110761 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li><li id="menu-item-137107" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-137107 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/windows-10/"><i class="ubermenu-icon fa fa-windows" ></i><span class="ubermenu-target-title ubermenu-target-text">WINDOWS 10</span></a></li><li id="menu-item-110767" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-110767 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/tip-tricks/"><i class="ubermenu-icon fa fa-graduation-cap" ></i><span class="ubermenu-target-title ubermenu-target-text">TIPS AND TRICKS</span></a></li><li id="menu-item-110764" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-110764 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/guadagnare-in-rete/"><i class="ubermenu-icon fa fa-opencart" ></i><span class="ubermenu-target-title ubermenu-target-text">E-COMMERCE</span></a></li><li id="menu-item-137826" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-137826 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/infografiche-di-tecnologia/"><i class="ubermenu-icon fa fa-laptop" ></i><span class="ubermenu-target-title ubermenu-target-text">INFOGRAFICHE</span></a></li><li id="menu-item-110766" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-110766 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/top-antivirus/"><i class="ubermenu-icon fa fa-shield" ></i><span class="ubermenu-target-title ubermenu-target-text">TOP ANTIVIRUS</span></a></li><li id="menu-item-137415" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-137415 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/wordpress/"><i class="ubermenu-icon fa fa-wordpress" ></i><span class="ubermenu-target-title ubermenu-target-text">WORDPRESS</span></a></li><li id="menu-item-110770" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-110770 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/applicazioni-app-review/"><i class="ubermenu-icon fa fa-star" ></i><span class="ubermenu-target-title ubermenu-target-text">RECENSIONI</span></a></li><li id="menu-item-137750" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-137750 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/mondo-apple/"><i class="ubermenu-icon fa fa-laptop" ></i><span class="ubermenu-target-title ubermenu-target-text">Mondo Apple</span></a></li><li id="menu-item-112031" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-112031 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/lesperto-risponde/"><i class="ubermenu-icon fa fa-tasks" ></i><span class="ubermenu-target-title ubermenu-target-text">DOMANDE E RISPOSTE</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-112031 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li><li id="menu-item-112032" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-112032 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/lesperto-risponde/audio-e-video/"><i class="ubermenu-icon fa fa-video-camera" ></i><span class="ubermenu-target-title ubermenu-target-text">MULTIMEDIALI</span></a></li><li id="menu-item-112033" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-112033 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/lesperto-risponde/informatica-e-internet/"><i class="ubermenu-icon fa fa-desktop" ></i><span class="ubermenu-target-title ubermenu-target-text">INFORMATICA E INTERNET</span></a></li><li id="menu-item-112034" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-112034 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/lesperto-risponde/scienza-e-astronomia/"><i class="ubermenu-icon fa fa-rocket" ></i><span class="ubermenu-target-title ubermenu-target-text">SCIENZA E ASTRONOMIA</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li></ul></li><li id="menu-item-112036" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-112036 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/rassegna-web/"><i class="ubermenu-icon fa fa-link" ></i><span class="ubermenu-target-title ubermenu-target-text">SITI WEB</span></a></li><li id="menu-item-110758" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-110758 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left"><i class="ubermenu-icon fa fa-globe" ></i><span class="ubermenu-target-title ubermenu-target-text">NEWS</span></span><ul  class="ubermenu-submenu ubermenu-submenu-id-110758 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li><li id="menu-item-112039" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-112039 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/ultime-notizie/"><i class="ubermenu-icon fa fa-globe" ></i><span class="ubermenu-target-title ubermenu-target-text">NOTIZIE DI ATTUALITA&#8217;</span></a></li><li id="menu-item-112040" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-112040 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/notizie-dal-web/"><i class="ubermenu-icon fa fa-chrome" ></i><span class="ubermenu-target-title ubermenu-target-text">NOTIZIE DA INTERNET</span></a></li><li id="menu-item-112038" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-112038 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/inchieste-tecnologiche/"><i class="ubermenu-icon fa fa-gavel" ></i><span class="ubermenu-target-title ubermenu-target-text">INCHIESTE TECNOLOGICHE</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li></ul></li><li id="menu-item-136924" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-136924 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-icon_left ubermenu-content-align-center" href="https://www.passionetecnologica.it/category/tip-tricks/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">GUIDE</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Guide Informatiche</span></a></li><li id="menu-item-110759" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-it_recensioni-ancestor ubermenu-current-menu-parent ubermenu-current-it_recensioni-parent ubermenu-item-110759 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-icon_left ubermenu-content-align-center" href="https://www.passionetecnologica.it/category/cellulari/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">SMARTPHONE</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Articoli di Telefonia</span></a></li><li id="menu-item-110760" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-110760 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-icon_left ubermenu-content-align-center" href="https://www.passionetecnologica.it/category/fotografia-digitale/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">FOTOGRAFIA</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Articoli di Fotografia</span></a></li><li id="menu-item-110762" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-110762 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-icon_left ubermenu-content-align-center" href="https://www.passionetecnologica.it/category/motori/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">MOTORI</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Notizie di Motori</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-110762 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-submenu-content-align-right ubermenu-submenu-retractor-top"  ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li><li id="menu-item-110789" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-110789 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/motori/auto/"><i class="ubermenu-icon fa fa-car" ></i><span class="ubermenu-target-title ubermenu-target-text">AUTO</span></a></li><li id="menu-item-110790" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-110790 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="https://www.passionetecnologica.it/category/motori/moto/"><i class="ubermenu-icon fa fa-motorcycle" ></i><span class="ubermenu-target-title ubermenu-target-text">MOTO</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Riduci</li></ul></li><li id="menu-item-110757" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-110757 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-icon_left ubermenu-content-align-center" href="https://www.passionetecnologica.it/category/astronomia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">ASTRONOMIA</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Astronomia e Scienza</span></a></li></ul></nav><div class="row solo single-page minisite-page post-loop"><div class="span12"><div class="sortbar"><div class="row"><div class="span12"><div class="minisite-wrapper"><span class="minisite-icon minisite-icon-it_recensioni"></span>Recensioni</div> <span class="award-grid"></span><div class="sortbar-right"><div class="meta-data"> <span class="icon-recent"></span> <span class="date"> Pubblicato
20 ottobre 2017 </span></div></div></div></div></div><div class="content-wrapper"><div class="row"><div class="span12"><div class="main-loop sidebar-right " data-location="single-page"><div class="main-loop-content"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.passionetecnologica.it/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.passionetecnologica.it/recensioni/" rel="v:url" property="v:title">Recensioni Articles</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.passionetecnologica.it/category/cellulari/" rel="v:url" property="v:title">Cellulari e Smartphone</a> » <strong class="breadcrumb_last">Recensione di Xiaomi Mi 5X, Smartphone Economico per Intenditori</strong></span></span></span></span></p><div class="main-content" id="post-137848" class="post-137848 it_recensioni type-it_recensioni status-publish has-post-thumbnail hentry category-cellulari tag-android tag-smartphone tag-xiaomi recensioni_produttore-xiaomi recensioni_tipoprodotto-smartphone-2" itemscope itemtype="http://schema.org/Review"><meta itemprop="datePublished" content="20 ottobre 2017"><h1 itemprop="itemReviewed"> Recensione di Xiaomi Mi 5X, Smartphone Economico per Intenditori</h1> <span class="author"> da <span itemprop="author">Gaetano Nalli</span> </span><div class="featured-panel"><div class="inner-content full"><div class="featured-image-wrapper"><div class="featured-image-inner"><img width="790" height="593" src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-790x593.jpg" class="attachment-single-790 size-single-790 wp-post-image" alt="" title="Recensione di Xiaomi Mi 5X, Smartphone Economico per Intenditori" itemprop="image" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-790x593.jpg 790w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-300x225.jpg 300w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-768x576.jpg 768w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-600x450.jpg 600w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-180x135.jpg 180w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-360x270.jpg 360w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-400x300.jpg 400w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X.jpg 1000w" sizes="(max-width: 790px) 100vw, 790px" /></div></div><div class="procon-wrapper"><div class="col-wrapper"><div class="procon pro"><div class="header"><span class="icon-plus"></span>Cosa ci piace</div><p>- Doppia Fotocamera;<br /> - Specifiche;<br /> - Radio ed Infrarossi.</p></div></div><div class="col-wrapper"><div class="procon con"><div class="header"><span class="icon-minus"></span>Cosa non ci piace</div><p>- Assenza banda 20;<br /> - Smartphone non per tutti.</p></div></div></div><br class="clearer" /><div class="ratings"><div class="ratings-panel-wrapper solo"><div class="ratings-panel editor-rating"><div class="header">Giudizio Redazione</div><div class="rating-wrapper" id="editor_rating_0"><div class="rating-bar stars-wrapper rating small"><div class="rating-meter">&nbsp;</div><div class="rating-label">Design</div><div class="rating-value"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star">&nbsp;</div></div><br class="clearer" /></div><br class="clearer" /></div></div><script type="text/javascript">jQuery(window).load(function() {animateRating(-20,1000,"editor_rating_0")});</script><div class="rating-wrapper" id="editor_rating_1"><div class="rating-bar stars-wrapper rating small"><div class="rating-meter">&nbsp;</div><div class="rating-label">Caratteristiche</div><div class="rating-value"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star">&nbsp;</div></div><br class="clearer" /></div><br class="clearer" /></div></div><script type="text/javascript">jQuery(window).load(function() {animateRating(-20,1500,"editor_rating_1")});</script><div class="rating-wrapper" id="editor_rating_2"><div class="rating-bar stars-wrapper rating small"><div class="rating-meter">&nbsp;</div><div class="rating-label">Prestazioni/Funzionalità</div><div class="rating-value"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star">&nbsp;</div></div><br class="clearer" /></div><br class="clearer" /></div></div><script type="text/javascript">jQuery(window).load(function() {animateRating(-20,2000,"editor_rating_2")});</script><div class="rating-wrapper" id="editor_rating_3"><div class="rating-bar stars-wrapper rating small"><div class="rating-meter">&nbsp;</div><div class="rating-label">Qualità/Prezzo</div><div class="rating-value"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star">&nbsp;</div></div><br class="clearer" /></div><br class="clearer" /></div></div><script type="text/javascript">jQuery(window).load(function() {animateRating(-20,2500,"editor_rating_3")});</script><div class="rating-wrapper total" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><div class="rating-bar  stars-wrapper"><div class="rating-meter">&nbsp;</div><div class="rating-label">Punteggio totale</div><meta itemprop="worstRating" content="0"><meta itemprop="ratingValue" content="4" /><div class="rating-value"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star">&nbsp;</div></div><br class="clearer" /></div><meta itemprop="bestRating" content="5"><br class="clearer" /></div></div></div></div></div><br class="clearer" /></div></div><div class="the-content"><div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.passionetecnologica.it%2Frecensioni%2Frecensione-di-xiaomi-mi-5x%2F&#038;t=Recensione+di+Xiaomi+Mi+5X%2C+Smartphone+Economico+per+Intenditori" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Recensione+di+Xiaomi+Mi+5X%2C+Smartphone+Economico+per+Intenditori&#038;url=https%3A%2F%2Fwww.passionetecnologica.it%2Frecensioni%2Frecensione-di-xiaomi-mi-5x%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.passionetecnologica.it%2Frecensioni%2Frecensione-di-xiaomi-mi-5x%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul></div><p><span style="font-weight: 400;">Uno <strong>smartphone con processore Snapdragon 625</strong>, 4GB di RAM e 32GB di memoria, per poco più di 200 euro;</span><b> </b><span style="font-weight: 400;">ecco i principali punti di forza dell’ultimo medio gamma di casa <strong>Xiaomi</strong>. Per molti utenti basterebbero già queste specifiche hardware, unite ad un prezzo allettante, per acquistare questo dispositivo. Ma le novità non finiscono qui: <strong>Xiaomi Mi 5X</strong> è infatti il primo <strong><a href="https://www.passionetecnologica.it/cellulari/smartphone-cinesi/" target="_blank" rel="noopener">smartphone cinese</a></strong> a essere dotato della <strong>MIUI 9</strong>, ultima versione dell’interfaccia utente basata su <strong>Nougat 7.0.</strong> Inoltre si tratta di uno <a href="https://www.passionetecnologica.it/cellulari/smartphone-doppia-fotocamera-sincronismo-obiettivi/" target="_blank" rel="noopener"><strong>smartphone con doppia fotocamera</strong></a>, generalmente montata su dispositivi top di gamma. Abbiamo provato il dispositivo per diversi giorni e vi regaliamo la <strong>recensione di Xiaomi Mi 5X</strong>. </span></p><p><img class="aligncenter wp-image-137855 size-full" src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Prova-Xiaomi-Mi-5X.jpg" alt="Recensione di Xiaomi Mi 5X" width="1000" height="750" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/10/Prova-Xiaomi-Mi-5X.jpg 1000w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Prova-Xiaomi-Mi-5X-300x225.jpg 300w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Prova-Xiaomi-Mi-5X-768x576.jpg 768w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Prova-Xiaomi-Mi-5X-600x450.jpg 600w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Prova-Xiaomi-Mi-5X-180x135.jpg 180w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Prova-Xiaomi-Mi-5X-360x270.jpg 360w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Prova-Xiaomi-Mi-5X-790x593.jpg 790w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Prova-Xiaomi-Mi-5X-400x300.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><h2>La Recensione di Xiaomi Mi 5X</h2><p>Questo smartphone economico di Xiaomi è consigliato a smanettoni e appassionati. Abbiamo provato la versione Asiatica, con la possibilità di installare i servizi Google, tramite pacchetti APK. Leggi la recensione di Xiaomi Mi 5X.</p><h2><b>Design e Display</b></h2><p><span style="font-weight: 400;">Partiamo dal design: <strong style="font-weight: 400;">Xiaomi Mi 5X</strong> è uno smartphone che ricorda molto da vicino <strong><span style="font-weight: 400;">iPhone 7 Plus, ma non è una novità, </span>tant&#8217;è<span style="font-weight: 400;"> che </span></strong>Xiaomi è considerata da molti la Apple d’oriente. </span><span style="font-weight: 400;">E’ vero che per la cifra a cui viene venduto, Xiaomi ha dovuto rinunciare a materiali di qualità come vetro o ceramica, adottando comunque un apprezzabile corpo in alluminio lucido, che non lascia tracce di ditate sul terminale. Il cellulare risulta decisamente leggero e compatto; con solo </span><b>165</b><span style="font-weight: 400;"> grammi di peso, la sensazione di avere tra le mani un prodotto di alta qualità. Xiaomi Mi 5X è d</span><span style="font-weight: 400;">otato di pulsanti capacitivi retroilluminati sulla parte anteriore, <strong>connettore USB di Tipo C</strong>, altoparlante posizionato sul fondo, e l&#8217;irrinunciabile presa jack audio da 3,5 mm, collocata nella parte bassa dello smartphone. Il dispositivo integra un sensore ad infrarossi, che consente di utilizzarlo come<strong> telecomando per la TV</strong>; sulla destra sono  presenti i tasti di accensione e volume, mentre nella parte sinistra è presente lo slot per la <strong>doppia SIM</strong>, utilizzabile alternativamente come slot per la micro SD. Sul retro, oltre alla doppia fotocamera, è posizionato il sensore di impronte digitali, </span><span style="font-weight: 400;">molto efficace e funzionale. La fotocamera sporge leggermente dal terminale, ma è coperta da un anello che ne impreziosisce l’aspetto estetico. </span><span style="font-weight: 400;">Xiaomi Mi 5X monta uno schermo </span><b>IPS</b><span style="font-weight: 400;"> da </span><b>5,5 pollici</b><span style="font-weight: 400;"> in <strong>risoluzione FullHD, </strong>non il migliore visto in giro, ma comunque dotato di una buona luminosità, e di un ottimo rendering dei colori. Alla luce diretta del sole ha una buona leggibilità. In piena epoca <strong>display borderless</strong>, la cornice video di questo Xiaomi non è esattamente il suo pezzo forte. </span></p><p><img class="aligncenter wp-image-137857 size-full" src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-Asia.jpg" alt="Recensione di Xiaomi MI 5X" width="1000" height="750" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-Asia.jpg 1000w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-Asia-300x225.jpg 300w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-Asia-768x576.jpg 768w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-Asia-600x450.jpg 600w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-Asia-180x135.jpg 180w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-Asia-360x270.jpg 360w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-Asia-790x593.jpg 790w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-Asia-400x300.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><h2><b>Il Software</b></h2><p><span style="font-weight: 400;">Lo Xiaomi Mi 5X, come anticipato, è il primo smartphone che arriva ufficialmente con la nuova </span><b>MIUI 9</b><span style="font-weight: 400;"> che si basa sulla versione Nougat 7.1.2, mentre <strong>Oreo</strong> probabilmente arriverà in seguito con un altro importante aggiornamento dell’interfaccia MIUI. </span><span style="font-weight: 400;">Il nostro sample, fornitoci dallo store </span><a href="https://it.gearbest.com/" target="_blank" rel="noopener"><b>GearBest</b></a><span style="font-weight: 400;"> che ringraziamo, utilizza ancora la ROM cinese su base 8.5.15 con la sola lingua inglese, risulta piena di app preinstallate e priva dei servizi Google. Utilizzare uno smartphone Android senza i servizi e le relative applicazioni Google è un controsenso perchè è vero che Xiaomi ha creato un suo ecosistema software molto valido, ma allo stesso tempo non lo si potrà sfruttare a dovere e ci ritroveremo di fatto con un telefono incompleto nell’utilizzo quotidiano. </span><span style="font-weight: 400;">Per fortuna grazie alle rom Global rilasciate da Xiaomi stessa, o al modding offerto dalle varie community (vedi Xiaomi.eu), si potrà installare, previo sblocco del bootloader, una rom funzionale in italiano, privata del software cinese,e soprattutto con i servizi Google attivi.</span></p><p><img class="aligncenter size-full wp-image-137862" src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Android-Xiaomi-Miui.jpg" alt="" width="1000" height="444" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/10/Android-Xiaomi-Miui.jpg 1000w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Android-Xiaomi-Miui-300x133.jpg 300w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Android-Xiaomi-Miui-768x341.jpg 768w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Android-Xiaomi-Miui-600x266.jpg 600w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Android-Xiaomi-Miui-180x80.jpg 180w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Android-Xiaomi-Miui-360x160.jpg 360w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Android-Xiaomi-Miui-790x351.jpg 790w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Android-Xiaomi-Miui-400x178.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><h2><b>Telefonia e Connessioni</b></h2><p><span style="font-weight: 400;">Xiaomi Mi 5X è un telefono che nel complesso riceve bene nonostante, come molti dispositivi cinesi, sia carente della banda 20 dell’ LTE. La qualità in chiamata è decisamente buona in capsula, e non farete fatica a farvi sentire dai vostri interlocutori. Volume decisamente alto e vivavoce potente, molto comodo nell’uso in automobile. Per quanto riguarda le connessioni, sono presenti il WiFi 802.11 ac, il Bluetooth 4.2, GPS e, plus non da poco, la </span><b>Radio FM</b><span style="font-weight: 400;">. Assente invece il chip NFC.</span></p><p><img class="aligncenter wp-image-137859 size-full" src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Smartphone-Xiaomi-Mi-5X.jpg" alt="Recensione di Xiaomi Mi 5X" width="1000" height="750" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/10/Smartphone-Xiaomi-Mi-5X.jpg 1000w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Smartphone-Xiaomi-Mi-5X-300x225.jpg 300w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Smartphone-Xiaomi-Mi-5X-768x576.jpg 768w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Smartphone-Xiaomi-Mi-5X-600x450.jpg 600w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Smartphone-Xiaomi-Mi-5X-180x135.jpg 180w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Smartphone-Xiaomi-Mi-5X-360x270.jpg 360w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Smartphone-Xiaomi-Mi-5X-790x593.jpg 790w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Smartphone-Xiaomi-Mi-5X-400x300.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><h2><b>La Fotocamera</b></h2><p><span style="font-weight: 400;">Xiaomi Mi 5X viene fornito con la stessa doppia fotocamera presente sul top di gamma <strong>Xiaomi Mi 6</strong>, ma senza stabilizzazione ottico. Questo smartphone monta un sensore <strong>Sony IMX386</strong> da 12 megapixel, uno dei quali grandangolare con <strong>apertura f/2.2</strong> e l&#8217;altro telescopico, con <strong>apertura f/2.6</strong>. L&#8217;interfaccia della fotocamera è quella classica del software Xiaomi; all&#8217;interno dell&#8217;app è possibile accedere direttamente a funzioni HDR, la modalità ritratto e l&#8217;utilizzo del flash, con la possibilità di attivare lo zoom digitale 2X. </span><span style="font-weight: 400;">Sono disponibili <strong>17 filtri fotografici</strong> con anteprime dal vivo.</span></p><p><img class="aligncenter wp-image-137856 size-full" src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Smartphone-Xiaomi-Mi-5X.jpg" alt="Recensione di Xiaomi MI 5X" width="1000" height="652" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Smartphone-Xiaomi-Mi-5X.jpg 1000w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Smartphone-Xiaomi-Mi-5X-300x196.jpg 300w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Smartphone-Xiaomi-Mi-5X-768x501.jpg 768w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Smartphone-Xiaomi-Mi-5X-600x391.jpg 600w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Smartphone-Xiaomi-Mi-5X-180x117.jpg 180w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Smartphone-Xiaomi-Mi-5X-360x235.jpg 360w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Smartphone-Xiaomi-Mi-5X-790x515.jpg 790w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Smartphone-Xiaomi-Mi-5X-400x261.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><p><span style="font-weight: 400;">La fotocamera offre anche diversi metodi di ripresa come <strong>panorama</strong>, <strong>scatto vocale</strong>, <strong>manuale</strong>, <strong>modalità bellezza </strong>e altri. La modalità manuale consente di modificare l&#8217;ISO (100-3200), il tempo di esposizione, il bilanciamento del bianco e la messa a fuoco. </span><span style="font-weight: 400;">Ma <strong>come scatta le foto Xiaomi MI 5X</strong>? Le immagini nel complesso sono buone, in particolare di giorno e con molta luce, entrambe le lenti restituiscono immagini chiare e ben dettagliate. </span><span style="font-weight: 400;">Le foto, soprattutto quelle scattate con la seconda camera, stupiscono decisamente. Entrambe sono a 12 megapixel ma con focali diverse. La principale, con focale di 24mm  più adatta a scatti panoramici, mentre la secondaria, equivalente a un 50mm, viene usata per fare foto con l&#8217;effetto sfocato dello sfondo. La <strong>tecnica fotografica del </strong></span><strong>bokeh,</strong><span style="font-weight: 400;"> tanto di moda in questi tempi è decisamente buona, ben scontornata e paragonabile ai <a href="https://www.passionetecnologica.it/top-smartphone/" target="_blank" rel="noopener"><strong>migliori smartphone</strong></a>. Purtroppo, quando la luce comincia a scarseggiare, complice l’apertura f/2.2, le cose si complicano e la resa delle immagini ne risente. </span><span style="font-weight: 400;">La<strong> fotocamera frontale per i selfie</strong> presenta una risoluzione di soli 5 megapixel, le foto risultano  solo sufficienti, e richiede una mano decisamente ferma per ottenere risultati accettabili. </span><span style="font-weight: 400;">I video con la fotocamera posteriore possono essere registrati fino alla<strong> risoluzione 4K</strong> con 30 fps, mentre quella frontale è in grado di girare fino a 1080p a 30 fps. </span><span style="font-weight: 400;">Anche qui niente di eccezionale, la resa è solo discreta, in quanto i video non sono stabilizzati e lo zoom tende a sgranare moltissimo.</span></p><p><img class="aligncenter wp-image-137858 size-full" src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-ITA.jpg" alt="Recensione di Xiaomi MI 5X" width="1000" height="750" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-ITA.jpg 1000w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-ITA-300x225.jpg 300w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-ITA-768x576.jpg 768w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-ITA-600x450.jpg 600w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-ITA-180x135.jpg 180w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-ITA-360x270.jpg 360w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-ITA-790x593.jpg 790w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-ITA-400x300.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><h2><b>Prestazioni e Autonomia</b></h2><p><span style="font-weight: 400;">Lo Xiaomi Mi 5X vanta una batteria da 3080 mAh, e grazie al collaudato e poco energivoro Snapdragon 625, riesce a fornire prestazioni di tutto rispetto. La applicazioni si aprono velocemente, nessun impuntamento o lag, e nel complesso l’interfaccia risulta piacevole e reattiva nell’utilizzo. In mano il Mi 5x nonostante sia considerato un “padellone”, si fa apprezzare come giusto compromesso tra dimensioni e comodità d’uso. Nella giornata tipo e durante le mie prove sono riuscito a raggiungere circa 5 ore di display acceso, arrivando a sera con ancora con il 20% di batteria disponibile. Si tratta sicuramente di un ottimo risultato, in attesa della MIUI 9 che dovrebbe portare ulteriori  miglioramenti da questo punto di vista.     </span><span style="font-weight: 400;"> </span></p><div id="su_carousel_59ea4b3896f9f" class="su-carousel su-carousel-centered su-carousel-pages-yes su-carousel-responsive-yes su-lightbox-gallery" style="width:100%" data-autoplay="1000" data-speed="700" data-mousewheel="false" data-items="1" data-scroll="1"><div class="su-carousel-slides"><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_194103-Xiaomi-MI-5X.jpg" title="Foto Scattata con Xiaomi MI 5X"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_194103-Xiaomi-MI-5X-982x500.jpg" alt="Foto Scattata con Xiaomi MI 5X" /><span class="su-carousel-slide-title">Foto Scattata con Xiaomi MI 5X</span></a></div><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_131942-Xiaomi-MI-5X.jpg" title="Foto Scattata con Xiaomi MI 5X"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_131942-Xiaomi-MI-5X-982x500.jpg" alt="Foto Scattata con Xiaomi MI 5X" /><span class="su-carousel-slide-title">Foto Scattata con Xiaomi MI 5X</span></a></div><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_131113-Xiaomi-MI-5X.jpg" title="Foto Scattata con Xiaomi MI 5X"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_131113-Xiaomi-MI-5X-982x500.jpg" alt="Foto Scattata con Xiaomi MI 5X" /><span class="su-carousel-slide-title">Foto Scattata con Xiaomi MI 5X</span></a></div><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_131054-Xiaomi-MI-5X.jpg" title="Foto Scattata con Xiaomi MI 5X"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_131054-Xiaomi-MI-5X-982x500.jpg" alt="Foto Scattata con Xiaomi MI 5X" /><span class="su-carousel-slide-title">Foto Scattata con Xiaomi MI 5X</span></a></div><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_125344-Xiaomi-MI-5X.jpg" title="Foto Scattata con Xiaomi MI 5X"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_125344-Xiaomi-MI-5X-982x500.jpg" alt="Foto Scattata con Xiaomi MI 5X" /><span class="su-carousel-slide-title">Foto Scattata con Xiaomi MI 5X</span></a></div><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_125307-Xiaomi-MI-5X.jpg" title="Foto Scattata con Xiaomi MI 5X"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_125307-Xiaomi-MI-5X-982x500.jpg" alt="Foto Scattata con Xiaomi MI 5X" /><span class="su-carousel-slide-title">Foto Scattata con Xiaomi MI 5X</span></a></div><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_124722-Xiaomi-MI-5X.jpg" title="Foto Scattata con Xiaomi MI 5X"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_124722-Xiaomi-MI-5X-982x500.jpg" alt="Foto Scattata con Xiaomi MI 5X" /><span class="su-carousel-slide-title">Foto Scattata con Xiaomi MI 5X</span></a></div><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_124434-Xiaomi-MI-5X.jpg" title="Foto Scattata con Xiaomi MI 5X"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_124434-Xiaomi-MI-5X-982x500.jpg" alt="Foto Scattata con Xiaomi MI 5X" /><span class="su-carousel-slide-title">Foto Scattata con Xiaomi MI 5X</span></a></div><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_124336-Xiaomi-MI-5X.jpg" title="Foto Scattata con Xiaomi MI 5X"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/IMG_20171014_124336-Xiaomi-MI-5X-982x500.jpg" alt="Foto Scattata con Xiaomi MI 5X" /><span class="su-carousel-slide-title">Foto Scattata con Xiaomi MI 5X</span></a></div></div><div class="su-carousel-nav"><div class="su-carousel-direction"><span class="su-carousel-prev"></span><span class="su-carousel-next"></span></div><div class="su-carousel-pagination"></div></div></div><h2><b>Conclusioni</b></h2><p><span style="font-weight: 400;">La recensione di Xiaomi Mi 5X ha confermato che si tratta di un&#8217;eccellente <strong>smartphone economico</strong>, con prestazioni decisamente importanti, ottima autonomia e design elegante. Nel complesso risulta buona la qualità costruttiva, come pure la doppia fotocamera, a patto di usarla fin tanto che la luce ci viene incontro. Se per l’<strong>assenza del chip NFC, </strong>non molto utilizzato nel nostro paese, possiamo sorvolare, lo stesso non si può dire per la <strong>mancanza della banda a 800 MHz LTE</strong>. In definitiva, come molti Xiaomi non è un telefono per tutti, perché pensato per il mercato cinese e normalmente venduto con rom senza i servizi Google e la lingua italiana. Se questa cosa non vi spaventa e siete comunque  in grado di operare nel mondo del modding, potrete portarvi a casa un dispositivo che vi regalerà non poche soddisfazioni.   </span></p><div id="su_carousel_59ea4b38978a1" class="su-carousel su-carousel-centered su-carousel-pages-yes su-carousel-responsive-yes su-lightbox-gallery" style="width:100%" data-autoplay="1000" data-speed="1000" data-mousewheel="false" data-items="1" data-scroll="1"><div class="su-carousel-slides"><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/Xiaomi-Mi-5X.jpg" title="Xiaomi-Mi-5X"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Xiaomi-Mi-5X-982x500.jpg" alt="Xiaomi-Mi-5X" /></a></div><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/Test-Xiaomi-Mi-5X.jpg" title="Test-Xiaomi-Mi-5X"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Test-Xiaomi-Mi-5X-982x500.jpg" alt="Test-Xiaomi-Mi-5X" /></a></div><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/Smartphone-Xiaomi-Mi-5X.jpg" title="Smartphone-Xiaomi-Mi-5X"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Smartphone-Xiaomi-Mi-5X-982x500.jpg" alt="Smartphone-Xiaomi-Mi-5X" /></a></div><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-ITA.jpg" title="Recensione-Xiaomi-Mi-5X-ITA"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-ITA-982x500.jpg" alt="Recensione-Xiaomi-Mi-5X-ITA" /></a></div><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-Asia.jpg" title="Recensione-Xiaomi-Mi-5X-Asia"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Xiaomi-Mi-5X-Asia-982x500.jpg" alt="Recensione-Xiaomi-Mi-5X-Asia" /></a></div><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Smartphone-Xiaomi-Mi-5X.jpg" title="Recensione-Smartphone-Xiaomi-Mi-5X"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Recensione-Smartphone-Xiaomi-Mi-5X-982x500.jpg" alt="Recensione-Smartphone-Xiaomi-Mi-5X" /></a></div><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/Prova-Xiaomi-Mi-5X.jpg" title="Prova-Xiaomi-Mi-5X"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Prova-Xiaomi-Mi-5X-982x500.jpg" alt="Prova-Xiaomi-Mi-5X" /></a></div><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/Fingerprint-Xiaomi-Mi-5X.jpg" title="Fingerprint-Xiaomi-Mi-5X"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Fingerprint-Xiaomi-Mi-5X-982x500.jpg" alt="Fingerprint-Xiaomi-Mi-5X" /></a></div><div class="su-carousel-slide"><a href="https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X.jpg" title="Display-Xiaomi-Mi-5X"><img src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-982x500.jpg" alt="Display-Xiaomi-Mi-5X" /></a></div></div><div class="su-carousel-nav"><div class="su-carousel-direction"><span class="su-carousel-prev"></span><span class="su-carousel-next"></span></div><div class="su-carousel-pagination"></div></div></div><p><b>PRINCIPALI CARATTERISTICHE</b></p><div class="su-list su-list-style-"><ul><li><i class="fa fa-mobile-phone" style="color:#e6a521"></i> Display 5.5&#8243;  FHD 1080 x 1920</li><li><i class="fa fa-mobile-phone" style="color:#e6a521"></i> Cpu Qualcomm Snapdragon 625</li><li><i class="fa fa-mobile-phone" style="color:#e6a521"></i> GPU Adreno 506</li><li><i class="fa fa-mobile-phone" style="color:#e6a521"></i> Ram  4GB</li><li><i class="fa fa-mobile-phone" style="color:#e6a521"></i> Rom 32GB espandibile</li><li><i class="fa fa-mobile-phone" style="color:#e6a521"></i> Fotocamera Dual 12 MP (26mm f/2.2 &#8211; 50mm f/2.6), camera frontale 5MP</li><li><i class="fa fa-mobile-phone" style="color:#e6a521"></i> Dual SIM</li><li><i class="fa fa-mobile-phone" style="color:#e6a521"></i> Gps A-GPS/GLONASS</li><li><i class="fa fa-mobile-phone" style="color:#e6a521"></i> Radio FM</li><li><i class="fa fa-mobile-phone" style="color:#e6a521"></i> OS Android 7.1.2 Nougat MIUI 8.5</li><li><i class="fa fa-mobile-phone" style="color:#e6a521"></i> Dimensioni 155.4 x 75.8 x 7.3 mm</li><li><i class="fa fa-mobile-phone" style="color:#e6a521"></i> Peso: 165 grammi</li><li><i class="fa fa-mobile-phone" style="color:#e6a521"></i> Batteria 3080 mAh</li></ul></div><p style="text-align: right;">RIPRODUZIONE RISERVATA ©</p> <br class="clearer" /></div> <br class="clearer" /></div><div class="details-box-wrapper"><div class="details-box"><div class="details-title"><span class="minisite-icon minisite-icon-it_recensioni"></span><div class="detail-label">Dettagli sulla recensione</div></div><div class="badges-wrapper"><div class="detail-item"><span class="detail-label">Badges</span><span class="detail-content"><span class="badge-wrapper info" title="TELEFONIA"><span class="badge-icon award-icon-telefonia"></span></span></span></div></div><div class="taxonomies-wrapper"><div class="detail-item"><span class="detail-label">Produttore</span><span class="detail-content"><a href="https://www.passionetecnologica.it/recensioni-produttore/xiaomi/" rel="tag">Xiaomi</a></span></div><div class="detail-item"><span class="detail-label">Tipo Prodotto</span><span class="detail-content"><a href="https://www.passionetecnologica.it/recensioni-tipoprodotto/smartphone-2/" rel="tag">Smartphone</a></span></div></div><div class="details-wrapper"></div></div></div><div class="postinfo-box-wrapper"><div class="postinfo-box"><div class="post-tags-wrapper"><span class="icon-tag"></span><div class="post-tags"><a href="https://www.passionetecnologica.it/tag/android/" title="android Tag" class="android">android</a><a href="https://www.passionetecnologica.it/tag/smartphone/" title="smartphone Tag" class="smartphone">smartphone</a><a href="https://www.passionetecnologica.it/tag/xiaomi/" title="xiaomi Tag" class="xiaomi">xiaomi</a><br class="clearer" /></div></div><br class="clearer" /><div class="author-info"><div class="author-image thumbnail"><a class="info" title="See all posts from this author" href="https://www.passionetecnologica.it/author/gaetano-nalli/"><img alt='' src='https://www.passionetecnologica.it/Sito/uploads/2013/12/GAETANO-70x70.jpg' srcset='https://www.passionetecnologica.it/Sito/uploads/2013/12/GAETANO-140x140.jpg 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></div><a class="info" title="See all posts from this author" href="https://www.passionetecnologica.it/author/gaetano-nalli/"><h3 itemprop="author">Gaetano Nalli</h3></a>Sistemista informatico, appassionato di tecnologia è Digital PR di questo sito.<div class="author-profile-fields"><a class="icon-twitter info" title="Find me on Twitter" href="http://twitter.com/gaetano_nalli" target="_blank"></a><a class="icon-facebook info" title="Find me on Facebook" href="http://www.facebook.com/gaetano.nalli" target="_blank"></a><a class="icon-googleplus info" title="Find me on Google+" href="http://plus.google.com/+gaetanonalli" target="_blank"></a><a class="icon-email info" title="E-mail Me" href="mailto:gaetano.nalli@passionetecnologica.it"></a><a class="icon-globe info" title="My Website" href="https://www.passionetecnologica.it" target="_blank"></a></div><br class="clearer" /></div></div></div><div id="recommended"><div class="filterbar"><div class="sort-buttons" data-loop="recommended" data-location="widget" data-thumbnail="1" data-rating="1" data-numarticles="6" data-icon="1" data-targeted="" data-container="#recommended" data-columns="3"><div class="recommended-label"><span class="icon-thumbs-up"></span>Potrebbero piacerti</div><a data-sorter="43" data-method="tags" class="info active" title="More articles tagged: android"><span class="left-side"></span>android<span class="right-side"></span></a><a data-sorter="33" data-method="tags" class="info" title="More articles tagged: smartphone"><span class="left-side"></span>smartphone<span class="right-side"></span></a><a data-sorter="1031" data-method="tags" class="info" title="More articles tagged: xiaomi"><span class="left-side"></span>xiaomi<span class="right-side"></span></a></div><br class="clearer" /></div><div class="loading"><div>&nbsp;</div></div><div class="post-list-wrapper"><div class="post-list"><div class="list-item first"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/xiaomi-amazfit-pace-smartwatch-economico/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="SmartWatch Xiaomi Amazfit Pace" title="Xiaomi Amazfit Pace, lo Smartwatch Economico e Completo" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-100x100.jpg 100w, https://www.passionetecnologica.it/Sito/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/xiaomi-amazfit-pace-smartwatch-economico/">Xiaomi Amazfit Pace, lo Smartwatch Economico e Completo</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star">&nbsp;</div></div><br class="clearer" /></div></div><span class="minisite-icon minisite-icon-it_recensioni"></span></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/cellulari/come-ottenere-i-permessi-di-root-android/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2017/03/locandina-root-android-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Come ottenere i permessi di Root" title="Come ottenere i permessi di Root su Android (smartphone e tablet)" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/03/locandina-root-android-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2017/03/locandina-root-android-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2017/03/locandina-root-android-100x100.jpg 100w, https://www.passionetecnologica.it/Sito/uploads/2017/03/locandina-root-android-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/cellulari/come-ottenere-i-permessi-di-root-android/">Come ottenere i permessi di Root su Android (smartphone e tablet)</a></div><br class="clearer" /></div><br class="hidden-desktop clearer two-panel" /><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/app-reviews/sms-backup/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2015/08/backup-sms-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="SMS Backup+ l&#8217;app ideale per il backup degli SMS" srcset="https://www.passionetecnologica.it/Sito/uploads/2015/08/backup-sms-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2015/08/backup-sms-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2015/08/backup-sms-100x100.jpg 100w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/app-reviews/sms-backup/">SMS Backup+ l&#8217;app ideale per il backup degli SMS</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star">&nbsp;</div></div><br class="clearer" /></div></div><span class="minisite-icon minisite-icon-it_app_reviews"></span></div><br class="clearer" /></div><br class="visible-desktop clearer" /><br class="hidden-desktop clearer three-panel" /><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/cellulari/meizu-mx4-pro-recensione/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2015/05/meizu-mx4-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Meizu MX4 Pro recensione e considerazioni di utilizzo" srcset="https://www.passionetecnologica.it/Sito/uploads/2015/05/meizu-mx4-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2015/05/meizu-mx4-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2015/05/meizu-mx4-100x100.jpg 100w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/cellulari/meizu-mx4-pro-recensione/">Meizu MX4 Pro recensione e considerazioni di utilizzo</a></div><br class="clearer" /></div><br class="hidden-desktop clearer two-panel" /><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/cellulari/smartphone-cinesi/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2015/02/smartphone_cinesi-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Gli smartphone cinesi sono veloci, affidabili e sicuri?" srcset="https://www.passionetecnologica.it/Sito/uploads/2015/02/smartphone_cinesi-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2015/02/smartphone_cinesi-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2015/02/smartphone_cinesi-100x100.jpg 100w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/cellulari/smartphone-cinesi/">Gli smartphone cinesi sono veloci, affidabili e sicuri?</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/cellulari/migliori-smartphone-e-tablet-numeri-e-statistiche-di-vendita/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2014/12/top-smartphone-tablet-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="I migliori Smartphone e Tablet, numeri e statistiche di vendita" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/cellulari/migliori-smartphone-e-tablet-numeri-e-statistiche-di-vendita/">I migliori Smartphone e Tablet, numeri e statistiche di vendita</a></div><br class="clearer" /></div><br class="visible-desktop clearer" /><br class="hidden-desktop clearer two-panel" /><br class="hidden-desktop clearer three-panel" /></div><br class="clearer" /></div></div><div id="comments"><div class="filterbar"><div class="sort-buttons" data-number="'.$comments_per_page.'" data-type="'.$type.'"><div class="comments-label"><span class="icon-comments"></span>Commentalo per primo!!!</div> <a class="reply-link" href="#reply-form">Leave a reply &raquo;</a></div> <br class="clearer" /></div><div class="loading"><div>&nbsp;</div></div><div class="comment-list-wrapper"><ul class="comment-list"></ul></div></div><div id="reply-form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="icon-pencil"></span>Scrivi un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recensioni/recensione-di-xiaomi-mi-5x/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.passionetecnologica.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-fields-container full"><div class="comment-fields-inner"><textarea id="comment" class="input-block-level" name="comment" aria-required="true" rows="8" placeholder="Commento"></textarea><input id="author" class="input-block-level" name="author" type="text" value="" placeholder="Nome" /> <input id="email" class="input-block-level" name="email" type="text" value="" placeholder="E-mail" /> <input id="url" class="input-block-level" name="url" type="text" value="" placeholder="Sito Web (opzionale)" /><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica" /> <input type='hidden' name='comment_post_ID' value='137848' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f4be086225" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Aggiungimi alla newsletter di Passione Tecnologica!!</label></p></div></div><br class="clearer" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p></form></div></div></div></div><div id="sidebar-wrapper" class="sidebar-right"><div id="sidebar"><div class="sidebar-inner"><div id="search-18" class="widget clearfix widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.passionetecnologica.it/"><div> <label class="screen-reader-text" for="s">Ricerca per:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Cerca" /></div></form></div><div id="text-158" class="widget clearfix widget_text"><div class="header">Trovaci sui Social</div><div class="textwidget"><p><a href="https://www.facebook.com/passionetecnologica" target="_blank" rel="nofollow noopener"><img class="aligncenter wp-image-137585 size-full" src="https://www.passionetecnologica.it/Sito/uploads/2017/07/Facebook.jpg" alt="" width="500" height="155" /></a></p><p><a href="https://plus.google.com/+PassioneTecnologicaIt" target="_blank" rel="nofollow noopener"><img class="aligncenter wp-image-137586 size-full" src="https://www.passionetecnologica.it/Sito/uploads/2017/07/Google-Plus.jpg" alt="" width="500" height="155" /></a></p><p><a href="https://twitter.com/PassTecnologica" target="_blank" rel="nofollow noopener"><img class="aligncenter wp-image-137587 size-full" src="https://www.passionetecnologica.it/Sito/uploads/2017/07/twitter.jpg" alt="" width="500" height="155" /></a></p></div></div><div id="advanced-featured-page-widget-17" class="widget clearfix widget_advanced-featured-page-widget"><div class="post-10734 page type-page status-publish has-post-thumbnail hentry"><a href="https://www.passionetecnologica.it/top-smartwatch/" title="Top Smartwatch" class="alignnone"><img width="600" height="337" src="https://www.passionetecnologica.it/Sito/uploads/2014/12/MIGLIORI-SMARTWATCH.jpg" class="attachment-featured-small size-featured-small" alt="I migliori smartwatch online" srcset="https://www.passionetecnologica.it/Sito/uploads/2014/12/MIGLIORI-SMARTWATCH.jpg 600w, https://www.passionetecnologica.it/Sito/uploads/2014/12/MIGLIORI-SMARTWATCH-300x169.jpg 300w, https://www.passionetecnologica.it/Sito/uploads/2014/12/MIGLIORI-SMARTWATCH-180x101.jpg 180w, https://www.passionetecnologica.it/Sito/uploads/2014/12/MIGLIORI-SMARTWATCH-360x202.jpg 360w, https://www.passionetecnologica.it/Sito/uploads/2014/12/MIGLIORI-SMARTWATCH-400x225.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></a></div></div><div id="it_trending_articles-27" class="widget clearfix Trending Articles"><div class='trending-articles' data-currentquery='{"post_type":"it_recensioni"}'><div class="filterbar"><div class="sort-buttons" data-loop="trending" data-location="widget" data-thumbnail="1" data-rating="1" data-numarticles="5" data-icon="1"><a data-sorter="viewed" class="icon-viewed viewed info active" title="più cliccati"></a></div><br class="clearer" /></div><div class="loading"><div>&nbsp;</div></div><div class="post-list"><div class="list-item first"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/samsung-galaxy-gear/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2013/12/Samsung_Galaxy_Gear-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Samsung Galaxy Gear, cosa (non) possiamo fare davvero" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/samsung-galaxy-gear/">Samsung Galaxy Gear, cosa (non) possiamo fare davvero</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star half">&nbsp;</div><div class="star">&nbsp;</div></div><br class="clearer" /></div></div><span class="minisite-icon minisite-icon-it_recensioni"></span></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/marshall-stanmore/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2015/02/marshall_stanmore-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Marshall Stanmore, qualità senza compromessi, in stile vintage" srcset="https://www.passionetecnologica.it/Sito/uploads/2015/02/marshall_stanmore-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2015/02/marshall_stanmore-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2015/02/marshall_stanmore-100x100.jpg 100w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/marshall-stanmore/">Marshall Stanmore, qualità senza compromessi, in stile vintage</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star half">&nbsp;</div></div><br class="clearer" /></div></div><span class="minisite-icon minisite-icon-it_recensioni"></span></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/micw-i436-microfono-iphone/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2014/05/MicWi436-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="MicW i436, microfono esterno per il tuo iPhone o iPad" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/micw-i436-microfono-iphone/">MicW i436, microfono esterno per il tuo iPhone o iPad</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star">&nbsp;</div></div><br class="clearer" /></div></div><span class="minisite-icon minisite-icon-it_recensioni"></span></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/recensione-meizu-mx5/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2015/07/fotocamera-meizu-mx5-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="La recensione di Meizu MX5 e le differenze da MX4 Pro" srcset="https://www.passionetecnologica.it/Sito/uploads/2015/07/fotocamera-meizu-mx5-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2015/07/fotocamera-meizu-mx5-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2015/07/fotocamera-meizu-mx5-100x100.jpg 100w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/recensione-meizu-mx5/">La recensione di Meizu MX5 e le differenze da MX4 Pro</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star half">&nbsp;</div></div><br class="clearer" /></div></div><span class="minisite-icon minisite-icon-it_recensioni"></span></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/cuffie-marshall-major/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2014/07/marshall-major-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Stile e tradizione per le cuffie Marshall Major" srcset="https://www.passionetecnologica.it/Sito/uploads/2014/07/marshall-major-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2014/07/marshall-major-300x300.jpg 300w, https://www.passionetecnologica.it/Sito/uploads/2014/07/marshall-major-180x180.jpg 180w, https://www.passionetecnologica.it/Sito/uploads/2014/07/marshall-major-360x360.jpg 360w, https://www.passionetecnologica.it/Sito/uploads/2014/07/marshall-major.jpg 600w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/cuffie-marshall-major/">Stile e tradizione per le cuffie Marshall Major</a><div class="rating small stars_wrapper"><div class="editor_rating solo"><div class="stars yellow"><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star full">&nbsp;</div><div class="star">&nbsp;</div></div><br class="clearer" /></div></div><span class="minisite-icon minisite-icon-it_recensioni"></span></div><br class="clearer" /></div></div></div></div><div id="advanced-featured-page-widget-18" class="widget clearfix widget_advanced-featured-page-widget"><div class="post-9601 page type-page status-publish has-post-thumbnail hentry"><a href="https://www.passionetecnologica.it/top-smartphone/" title="Top Smartphone" class="alignnone"><img width="650" height="380" src="https://www.passionetecnologica.it/Sito/uploads/2014/08/migliori-smartphone-1-650x380.jpg" class="attachment-featured-small size-featured-small" alt="I Migliori Smartphone" /></a></div></div><div id="fpw_widget-40" class="widget clearfix widget_fpw_widget"> <article class="fpw-clearfix fpw-layout-big"><a href="https://www.passionetecnologica.it/informatica/parametri-adsl/" class="fpw-featured-link"><div class="fpw-featured-image"> <img width="400" height="225" src="https://www.passionetecnologica.it/Sito/uploads/2016/04/adsl-parametri-configurazione.jpg" class="attachment-fpw_big size-fpw_big wp-post-image" alt="" srcset="https://www.passionetecnologica.it/Sito/uploads/2016/04/adsl-parametri-configurazione.jpg 700w, https://www.passionetecnologica.it/Sito/uploads/2016/04/adsl-parametri-configurazione-300x169.jpg 300w, https://www.passionetecnologica.it/Sito/uploads/2016/04/adsl-parametri-configurazione-600x338.jpg 600w, https://www.passionetecnologica.it/Sito/uploads/2016/04/adsl-parametri-configurazione-180x101.jpg 180w, https://www.passionetecnologica.it/Sito/uploads/2016/04/adsl-parametri-configurazione-360x203.jpg 360w" sizes="(max-width: 400px) 100vw, 400px" /></div><h3 class="fpw-page-title">I parametri ADSL per configurare il tuo router di casa</h3> </a><div class="fpw-excerpt"></div></article></div><div id="fpw_widget-41" class="widget clearfix widget_fpw_widget"> <article class="fpw-clearfix fpw-layout-big"><a href="https://www.passionetecnologica.it/migliori-notebook/" class="fpw-featured-link"><div class="fpw-featured-image"> <img width="400" height="225" src="https://www.passionetecnologica.it/Sito/uploads/2016/06/MIGLIORI-NOTEBOOK-400x225.jpg" class="attachment-fpw_big size-fpw_big wp-post-image" alt="I Migliori Notebook Computer Portatili" srcset="https://www.passionetecnologica.it/Sito/uploads/2016/06/MIGLIORI-NOTEBOOK-400x225.jpg 400w, https://www.passionetecnologica.it/Sito/uploads/2016/06/MIGLIORI-NOTEBOOK-300x169.jpg 300w, https://www.passionetecnologica.it/Sito/uploads/2016/06/MIGLIORI-NOTEBOOK-768x432.jpg 768w, https://www.passionetecnologica.it/Sito/uploads/2016/06/MIGLIORI-NOTEBOOK-600x337.jpg 600w, https://www.passionetecnologica.it/Sito/uploads/2016/06/MIGLIORI-NOTEBOOK-180x101.jpg 180w, https://www.passionetecnologica.it/Sito/uploads/2016/06/MIGLIORI-NOTEBOOK-360x202.jpg 360w, https://www.passionetecnologica.it/Sito/uploads/2016/06/MIGLIORI-NOTEBOOK-790x444.jpg 790w, https://www.passionetecnologica.it/Sito/uploads/2016/06/MIGLIORI-NOTEBOOK-1095x616.jpg 1095w, https://www.passionetecnologica.it/Sito/uploads/2016/06/MIGLIORI-NOTEBOOK.jpg 1266w" sizes="(max-width: 400px) 100vw, 400px" /></div><h3 class="fpw-page-title"></h3> </a><div class="fpw-excerpt"></div></article></div></div></div></div></div></div></div><div class="pagination pagination-normal"><div class="row"><div class="span12 pagination-inner"></div></div></div></div></div></div><div id="footer-wrapper"><div class="container"><div id="footer"><div class="row"><div class="span3"><div id="it_minisite_tabs-3" class="widget clearfix Minisite Articles (Tabbed)"><div class="minisite-tabs"><div class="filterbar"><div class="sort-buttons" data-loop="minisite tabs" data-location="widget" data-thumbnail="1" data-rating="" data-numarticles="5" data-morelink=""><a data-sorter="it_recensioni" class="info active" title="Latest from Recensioni"><span class="minisite-icon minisite-icon-it_recensioni"></span></a></div><br class="clearer" /></div><div class="loading"><div>&nbsp;</div></div><div class="post-list"><div class="list-item first"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/recensione-di-xiaomi-mi-5x/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Recensione di Xiaomi Mi 5X, Smartphone Economico per Intenditori" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-150x150.jpg 150w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-100x100.jpg 100w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/recensione-di-xiaomi-mi-5x/">Recensione di Xiaomi Mi 5X, Smartphone Economico per Intenditori</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/recensione-fritzbox-7590-router/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2017/08/Recensione-Router-FRITZBox-7590-locandina-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Recensione di FRITZ!Box 7590" title="Recensione di FRITZ!Box 7590, il router per la Supervectoring" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/08/Recensione-Router-FRITZBox-7590-locandina-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2017/08/Recensione-Router-FRITZBox-7590-locandina-150x150.jpg 150w, https://www.passionetecnologica.it/Sito/uploads/2017/08/Recensione-Router-FRITZBox-7590-locandina-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2017/08/Recensione-Router-FRITZBox-7590-locandina-100x100.jpg 100w, https://www.passionetecnologica.it/Sito/uploads/2017/08/Recensione-Router-FRITZBox-7590-locandina-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/recensione-fritzbox-7590-router/">Recensione di FRITZ!Box 7590, il router per la Supervectoring</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/xiaomi-amazfit-pace-smartwatch-economico/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="SmartWatch Xiaomi Amazfit Pace" title="Xiaomi Amazfit Pace, lo Smartwatch Economico e Completo" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-100x100.jpg 100w, https://www.passionetecnologica.it/Sito/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/xiaomi-amazfit-pace-smartwatch-economico/">Xiaomi Amazfit Pace, lo Smartwatch Economico e Completo</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/recensione-xskate-eb8w-monopattino-elettrico/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2017/06/Monopattino-elettrico-leccero-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Monopattino Elettrico Pieghevole" title="Recensione di XSKATE-EB8W, il Monopattino Elettrico per Tutti" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/06/Monopattino-elettrico-leccero-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2017/06/Monopattino-elettrico-leccero-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2017/06/Monopattino-elettrico-leccero-100x100.jpg 100w, https://www.passionetecnologica.it/Sito/uploads/2017/06/Monopattino-elettrico-leccero-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/recensione-xskate-eb8w-monopattino-elettrico/">Recensione di XSKATE-EB8W, il Monopattino Elettrico per Tutti</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/insta360-nano-camera-360-per-iphone/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2017/05/Recensione-Insta360-Nano-camera-iphone-8-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Insta360 camera 360 per iPhone" title="Recensione di Insta360 Nano, la Camera 360 per iPhone" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/05/Recensione-Insta360-Nano-camera-iphone-8-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2017/05/Recensione-Insta360-Nano-camera-iphone-8-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2017/05/Recensione-Insta360-Nano-camera-iphone-8-100x100.jpg 100w, https://www.passionetecnologica.it/Sito/uploads/2017/05/Recensione-Insta360-Nano-camera-iphone-8-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/insta360-nano-camera-360-per-iphone/">Recensione di Insta360 Nano, la Camera 360 per iPhone</a></div><br class="clearer" /></div></div></div></div></div><div class="span3"><div id="it_minisite_tabs-4" class="widget clearfix Minisite Articles (Tabbed)"><div class="minisite-tabs"><div class="filterbar"><div class="sort-buttons" data-loop="minisite tabs" data-location="widget" data-thumbnail="1" data-rating="" data-numarticles="5" data-morelink=""><a data-sorter="it_app_reviews" class="info active" title="Latest from App Reviews"><span class="minisite-icon minisite-icon-it_app_reviews"></span></a></div><br class="clearer" /></div><div class="loading"><div>&nbsp;</div></div><div class="post-list"><div class="list-item first"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/app-reviews/imparare-a-suonare-il-pianoforte-flowkey/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2017/10/flowkey-app-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="flowkey: imparare a suonare il pianoforte con le canzoni che ami" title="Imparare a suonare il pianoforte con flowkey" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/10/flowkey-app-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2017/10/flowkey-app-150x150.jpg 150w, https://www.passionetecnologica.it/Sito/uploads/2017/10/flowkey-app-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2017/10/flowkey-app-100x100.jpg 100w, https://www.passionetecnologica.it/Sito/uploads/2017/10/flowkey-app-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/app-reviews/imparare-a-suonare-il-pianoforte-flowkey/">Imparare a suonare il pianoforte con flowkey</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/app-reviews/snail-driver-aggiornare-i-driver/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2016/09/aggiornare-driver-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="aggiornare i driver" title="Snail Driver, aggiornare i driver è facile e gratuito" srcset="https://www.passionetecnologica.it/Sito/uploads/2016/09/aggiornare-driver-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2016/09/aggiornare-driver-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2016/09/aggiornare-driver-100x100.jpg 100w, https://www.passionetecnologica.it/Sito/uploads/2016/09/aggiornare-driver-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/app-reviews/snail-driver-aggiornare-i-driver/">Snail Driver, aggiornare i driver è facile e gratuito</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/app-reviews/backup-dati-acronis-true-image-cloud/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2016/05/locandina-acronis-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Il Backup dati llimitato con Acronis True Image Cloud" srcset="https://www.passionetecnologica.it/Sito/uploads/2016/05/locandina-acronis-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2016/05/locandina-acronis-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2016/05/locandina-acronis-100x100.jpg 100w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/app-reviews/backup-dati-acronis-true-image-cloud/">Il Backup dati llimitato con Acronis True Image Cloud</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/app-reviews/segreteria-telefonica-iafy/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2016/05/locandina-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Segreteria telefonica in stile chat con l’applicazione IAFY" srcset="https://www.passionetecnologica.it/Sito/uploads/2016/05/locandina-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2016/05/locandina-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2016/05/locandina-100x100.jpg 100w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/app-reviews/segreteria-telefonica-iafy/">Segreteria telefonica in stile chat con l’applicazione IAFY</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/app-reviews/app-quizzo-patente/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2016/02/Quizzo_patente-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Con Quizzo, la patente diventa un gioco da ragazzi" srcset="https://www.passionetecnologica.it/Sito/uploads/2016/02/Quizzo_patente-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2016/02/Quizzo_patente-300x300.jpg 300w, https://www.passionetecnologica.it/Sito/uploads/2016/02/Quizzo_patente-768x768.jpg 768w, https://www.passionetecnologica.it/Sito/uploads/2016/02/Quizzo_patente-600x600.jpg 600w, https://www.passionetecnologica.it/Sito/uploads/2016/02/Quizzo_patente-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2016/02/Quizzo_patente-100x100.jpg 100w, https://www.passionetecnologica.it/Sito/uploads/2016/02/Quizzo_patente-180x180.jpg 180w, https://www.passionetecnologica.it/Sito/uploads/2016/02/Quizzo_patente-360x360.jpg 360w, https://www.passionetecnologica.it/Sito/uploads/2016/02/Quizzo_patente-790x790.jpg 790w, https://www.passionetecnologica.it/Sito/uploads/2016/02/Quizzo_patente.jpg 900w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/app-reviews/app-quizzo-patente/">Con Quizzo, la patente diventa un gioco da ragazzi</a></div><br class="clearer" /></div></div></div></div></div><div class="span3"><div id="it_trending_articles-40" class="widget clearfix Trending Articles"><div class='trending-articles' data-currentquery='{"post_type":"it_recensioni"}'><div class="filterbar"><div class="sort-buttons" data-loop="trending" data-location="widget" data-thumbnail="1" data-rating="" data-numarticles="5" data-icon=""><a data-sorter="recent" class="icon-recent recent info active" title="più recenti"></a></div><br class="clearer" /></div><div class="loading"><div>&nbsp;</div></div><div class="post-list"><div class="list-item first"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/recensione-di-xiaomi-mi-5x/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="" title="Recensione di Xiaomi Mi 5X, Smartphone Economico per Intenditori" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-150x150.jpg 150w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-100x100.jpg 100w, https://www.passionetecnologica.it/Sito/uploads/2017/10/Display-Xiaomi-Mi-5X-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/recensione-di-xiaomi-mi-5x/">Recensione di Xiaomi Mi 5X, Smartphone Economico per Intenditori</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/recensione-fritzbox-7590-router/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2017/08/Recensione-Router-FRITZBox-7590-locandina-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Recensione di FRITZ!Box 7590" title="Recensione di FRITZ!Box 7590, il router per la Supervectoring" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/08/Recensione-Router-FRITZBox-7590-locandina-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2017/08/Recensione-Router-FRITZBox-7590-locandina-150x150.jpg 150w, https://www.passionetecnologica.it/Sito/uploads/2017/08/Recensione-Router-FRITZBox-7590-locandina-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2017/08/Recensione-Router-FRITZBox-7590-locandina-100x100.jpg 100w, https://www.passionetecnologica.it/Sito/uploads/2017/08/Recensione-Router-FRITZBox-7590-locandina-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/recensione-fritzbox-7590-router/">Recensione di FRITZ!Box 7590, il router per la Supervectoring</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/xiaomi-amazfit-pace-smartwatch-economico/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="SmartWatch Xiaomi Amazfit Pace" title="Xiaomi Amazfit Pace, lo Smartwatch Economico e Completo" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-100x100.jpg 100w, https://www.passionetecnologica.it/Sito/uploads/2017/06/SmartWatch-Xiaomi-Amazfit-Pace-3-Recensione-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/xiaomi-amazfit-pace-smartwatch-economico/">Xiaomi Amazfit Pace, lo Smartwatch Economico e Completo</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/recensione-xskate-eb8w-monopattino-elettrico/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2017/06/Monopattino-elettrico-leccero-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Monopattino Elettrico Pieghevole" title="Recensione di XSKATE-EB8W, il Monopattino Elettrico per Tutti" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/06/Monopattino-elettrico-leccero-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2017/06/Monopattino-elettrico-leccero-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2017/06/Monopattino-elettrico-leccero-100x100.jpg 100w, https://www.passionetecnologica.it/Sito/uploads/2017/06/Monopattino-elettrico-leccero-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/recensione-xskate-eb8w-monopattino-elettrico/">Recensione di XSKATE-EB8W, il Monopattino Elettrico per Tutti</a></div><br class="clearer" /></div><div class="list-item"><div class="article-image"><a class="thumbnail darken" href="https://www.passionetecnologica.it/recensioni/insta360-nano-camera-360-per-iphone/"><img width="65" height="65" src="https://www.passionetecnologica.it/Sito/uploads/2017/05/Recensione-Insta360-Nano-camera-iphone-8-65x65.jpg" class="attachment-widget-post size-widget-post wp-post-image" alt="Insta360 camera 360 per iPhone" title="Recensione di Insta360 Nano, la Camera 360 per iPhone" srcset="https://www.passionetecnologica.it/Sito/uploads/2017/05/Recensione-Insta360-Nano-camera-iphone-8-65x65.jpg 65w, https://www.passionetecnologica.it/Sito/uploads/2017/05/Recensione-Insta360-Nano-camera-iphone-8-50x50.jpg 50w, https://www.passionetecnologica.it/Sito/uploads/2017/05/Recensione-Insta360-Nano-camera-iphone-8-100x100.jpg 100w, https://www.passionetecnologica.it/Sito/uploads/2017/05/Recensione-Insta360-Nano-camera-iphone-8-200x200.jpg 200w" sizes="(max-width: 65px) 100vw, 65px" /></a></div><div class="article-excerpt"><a href="https://www.passionetecnologica.it/recensioni/insta360-nano-camera-360-per-iphone/">Recensione di Insta360 Nano, la Camera 360 per iPhone</a></div><br class="clearer" /></div></div></div></div></div><div class="span3"><div id="it_clouds-5" class="widget clearfix Clouds"><div class="it-widget-tabs it-clouds"><ul class="sort-buttons"><li><a href="#tag-cloud" class="info active icon-tag" title="Tag Cloud"></a></li></ul><div id="tag-cloud"><a href="https://www.passionetecnologica.it/tag/3d/" class="tag-cloud-link tag-link-61 tag-link-position-1" style="font-size: 12px;" aria-label="3D (5 elementi)">3D</a> <a href="https://www.passionetecnologica.it/tag/adsl/" class="tag-cloud-link tag-link-573 tag-link-position-2" style="font-size: 14.022471910112px;" aria-label="adsl (7 elementi)">adsl</a> <a href="https://www.passionetecnologica.it/tag/android/" class="tag-cloud-link tag-link-43 tag-link-position-3" style="font-size: 23.292134831461px;" aria-label="android (27 elementi)">android</a> <a href="https://www.passionetecnologica.it/tag/antivirus/" class="tag-cloud-link tag-link-276 tag-link-position-4" style="font-size: 13.179775280899px;" aria-label="antivirus (6 elementi)">antivirus</a> <a href="https://www.passionetecnologica.it/tag/app/" class="tag-cloud-link tag-link-329 tag-link-position-5" style="font-size: 13.179775280899px;" aria-label="app (6 elementi)">app</a> <a href="https://www.passionetecnologica.it/tag/apple/" class="tag-cloud-link tag-link-8 tag-link-position-6" style="font-size: 25.820224719101px;" aria-label="Apple (39 elementi)">Apple</a> <a href="https://www.passionetecnologica.it/tag/auto-2/" class="tag-cloud-link tag-link-541 tag-link-position-7" style="font-size: 13.179775280899px;" aria-label="auto (6 elementi)">auto</a> <a href="https://www.passionetecnologica.it/tag/backup/" class="tag-cloud-link tag-link-879 tag-link-position-8" style="font-size: 12px;" aria-label="backup (5 elementi)">backup</a> <a href="https://www.passionetecnologica.it/tag/cloud/" class="tag-cloud-link tag-link-73 tag-link-position-9" style="font-size: 17.056179775281px;" aria-label="cloud (11 elementi)">cloud</a> <a href="https://www.passionetecnologica.it/tag/computer/" class="tag-cloud-link tag-link-12 tag-link-position-10" style="font-size: 17.056179775281px;" aria-label="computer (11 elementi)">computer</a> <a href="https://www.passionetecnologica.it/tag/console/" class="tag-cloud-link tag-link-92 tag-link-position-11" style="font-size: 14.865168539326px;" aria-label="console (8 elementi)">console</a> <a href="https://www.passionetecnologica.it/tag/cuffie/" class="tag-cloud-link tag-link-88 tag-link-position-12" style="font-size: 12px;" aria-label="cuffie (5 elementi)">cuffie</a> <a href="https://www.passionetecnologica.it/tag/custodia/" class="tag-cloud-link tag-link-128 tag-link-position-13" style="font-size: 12px;" aria-label="custodia (5 elementi)">custodia</a> <a href="https://www.passionetecnologica.it/tag/dropbox/" class="tag-cloud-link tag-link-470 tag-link-position-14" style="font-size: 13.179775280899px;" aria-label="dropbox (6 elementi)">dropbox</a> <a href="https://www.passionetecnologica.it/tag/dropshipping/" class="tag-cloud-link tag-link-851 tag-link-position-15" style="font-size: 12px;" aria-label="dropshipping (5 elementi)">dropshipping</a> <a href="https://www.passionetecnologica.it/tag/ebay/" class="tag-cloud-link tag-link-25 tag-link-position-16" style="font-size: 13.179775280899px;" aria-label="ebay (6 elementi)">ebay</a> <a href="https://www.passionetecnologica.it/tag/ecommerce/" class="tag-cloud-link tag-link-612 tag-link-position-17" style="font-size: 19.078651685393px;" aria-label="ecommerce (15 elementi)">ecommerce</a> <a href="https://www.passionetecnologica.it/tag/email/" class="tag-cloud-link tag-link-109 tag-link-position-18" style="font-size: 15.707865168539px;" aria-label="email (9 elementi)">email</a> <a href="https://www.passionetecnologica.it/tag/facebook/" class="tag-cloud-link tag-link-479 tag-link-position-19" style="font-size: 13.179775280899px;" aria-label="facebook (6 elementi)">facebook</a> <a href="https://www.passionetecnologica.it/tag/fotocamera/" class="tag-cloud-link tag-link-76 tag-link-position-20" style="font-size: 14.022471910112px;" aria-label="fotocamera (7 elementi)">fotocamera</a> <a href="https://www.passionetecnologica.it/tag/google/" class="tag-cloud-link tag-link-59 tag-link-position-21" style="font-size: 17.561797752809px;" aria-label="google (12 elementi)">google</a> <a href="https://www.passionetecnologica.it/tag/internet/" class="tag-cloud-link tag-link-574 tag-link-position-22" style="font-size: 16.38202247191px;" aria-label="internet (10 elementi)">internet</a> <a href="https://www.passionetecnologica.it/tag/ipad/" class="tag-cloud-link tag-link-23 tag-link-position-23" style="font-size: 14.865168539326px;" aria-label="ipad (8 elementi)">ipad</a> <a href="https://www.passionetecnologica.it/tag/iphone/" class="tag-cloud-link tag-link-22 tag-link-position-24" style="font-size: 21.438202247191px;" aria-label="iphone (21 elementi)">iphone</a> <a href="https://www.passionetecnologica.it/tag/malware/" class="tag-cloud-link tag-link-624 tag-link-position-25" style="font-size: 14.022471910112px;" aria-label="malware (7 elementi)">malware</a> <a href="https://www.passionetecnologica.it/tag/microsoft/" class="tag-cloud-link tag-link-118 tag-link-position-26" style="font-size: 19.078651685393px;" aria-label="microsoft (15 elementi)">microsoft</a> <a href="https://www.passionetecnologica.it/tag/moto-2/" class="tag-cloud-link tag-link-153 tag-link-position-27" style="font-size: 14.865168539326px;" aria-label="moto (8 elementi)">moto</a> <a href="https://www.passionetecnologica.it/tag/musica/" class="tag-cloud-link tag-link-474 tag-link-position-28" style="font-size: 13.179775280899px;" aria-label="musica (6 elementi)">musica</a> <a href="https://www.passionetecnologica.it/tag/nasa/" class="tag-cloud-link tag-link-190 tag-link-position-29" style="font-size: 12px;" aria-label="nasa (5 elementi)">nasa</a> <a href="https://www.passionetecnologica.it/tag/notebook/" class="tag-cloud-link tag-link-358 tag-link-position-30" style="font-size: 13.179775280899px;" aria-label="notebook (6 elementi)">notebook</a> <a href="https://www.passionetecnologica.it/tag/outlook/" class="tag-cloud-link tag-link-112 tag-link-position-31" style="font-size: 14.022471910112px;" aria-label="outlook (7 elementi)">outlook</a> <a href="https://www.passionetecnologica.it/tag/password/" class="tag-cloud-link tag-link-223 tag-link-position-32" style="font-size: 13.179775280899px;" aria-label="password (6 elementi)">password</a> <a href="https://www.passionetecnologica.it/tag/puro/" class="tag-cloud-link tag-link-129 tag-link-position-33" style="font-size: 14.865168539326px;" aria-label="puro (8 elementi)">puro</a> <a href="https://www.passionetecnologica.it/tag/samsung/" class="tag-cloud-link tag-link-46 tag-link-position-34" style="font-size: 21.775280898876px;" aria-label="samsung (22 elementi)">samsung</a> <a href="https://www.passionetecnologica.it/tag/sky/" class="tag-cloud-link tag-link-29 tag-link-position-35" style="font-size: 14.022471910112px;" aria-label="sky (7 elementi)">sky</a> <a href="https://www.passionetecnologica.it/tag/smartphone/" class="tag-cloud-link tag-link-33 tag-link-position-36" style="font-size: 27px;" aria-label="smartphone (46 elementi)">smartphone</a> <a href="https://www.passionetecnologica.it/tag/smart-tv/" class="tag-cloud-link tag-link-176 tag-link-position-37" style="font-size: 12px;" aria-label="smart tv (5 elementi)">smart tv</a> <a href="https://www.passionetecnologica.it/tag/smartwatch/" class="tag-cloud-link tag-link-678 tag-link-position-38" style="font-size: 14.022471910112px;" aria-label="smartwatch (7 elementi)">smartwatch</a> <a href="https://www.passionetecnologica.it/tag/social-network/" class="tag-cloud-link tag-link-192 tag-link-position-39" style="font-size: 12px;" aria-label="social network (5 elementi)">social network</a> <a href="https://www.passionetecnologica.it/tag/sony/" class="tag-cloud-link tag-link-91 tag-link-position-40" style="font-size: 14.022471910112px;" aria-label="sony (7 elementi)">sony</a> <a href="https://www.passionetecnologica.it/tag/tablet/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 17.561797752809px;" aria-label="tablet (12 elementi)">tablet</a> <a href="https://www.passionetecnologica.it/tag/video/" class="tag-cloud-link tag-link-368 tag-link-position-42" style="font-size: 12px;" aria-label="video (5 elementi)">video</a> <a href="https://www.passionetecnologica.it/tag/virus/" class="tag-cloud-link tag-link-280 tag-link-position-43" style="font-size: 14.865168539326px;" aria-label="virus (8 elementi)">virus</a> <a href="https://www.passionetecnologica.it/tag/windows/" class="tag-cloud-link tag-link-314 tag-link-position-44" style="font-size: 24.303370786517px;" aria-label="windows (31 elementi)">windows</a> <a href="https://www.passionetecnologica.it/tag/wordpress/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 13.179775280899px;" aria-label="wordpress (6 elementi)">wordpress</a></div></div></div><div class="widget-unwrapped"><h5 style="text-align: justify;"><span style="color: #ff6161;">PASSIONE</span><span style="color: #808080;">TECNOLOGICA</span><span style="color: #ff6161;">.IT</span> è un Sito di Tecnologia e Informatica tutto italiano. Siamo il primo Blog indipendente, al servizio dei lettori, senza Banner Pubblicitari invasivi e pericolosi!!</h5></div></div></div> <a class="info back-to-top" title="Back to top" href="#top"><span class="icon-up-bold"></span></a></div></div></div><div id="subfooter-wrapper"><div class="container"><div id="subfooter"><div class="row"><div class="span6 copyright"> <span style="color: #ffffff;">Copyright © 2011 - 2017 -</span> <span style="color: #ff7070;">Passione Tecnologica</span> | <span style="color: #ffffff;">Sito di Tecnologia e Informatica</span></div><div class="span6 credits"> <span style="color: #ffffff;">Fondatore Responsabile</span> <a href="https://www.passionetecnologica.it/webmaster/" target="_blank" rel="noopener">Davide Caprotti</a> | <a href="https://www.passionetecnologica.it/contattaci/" target="_blank" rel="noopener">Contattaci</a></div></div></div></div></div> <script type="text/javascript">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</script> <script type="text/javascript">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</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.passionetecnologica.it/Sito/plugins/host-analyticsjs-local/cache/local-ga.js','ga');ga('create', 'UA-93908522-1', 'auto');ga('send', 'pageview');</script>  <script>window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();</script> <div id="cookie-law-info-bar"><span>Questo Sito utilizza Cookie per funzionare e offrire una migliore esperienza di navigazione <br> Continuando la navigazione accetti le modalità d'uso indicate nella <a href="https://www.passionetecnologica.it/cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Cookie Policy</a> </span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#666666","border":"#eeee22","border_on":true,"button_1_button_colour":"#4c89bf","button_1_button_hover":"#3d6e99","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_2_button_colour":"#000000","button_2_button_hover":"#000000","button_2_link_colour":"#eded00","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"40px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script> <script type='text/javascript'>/*  */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.3.1","configurations":["main"],"ajax_url":"https:\/\/www.passionetecnologica.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.passionetecnologica.it\/Sito\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","theme_locations":{"top-menu":"Top Menu","main-menu":"Main Menu","sub-menu":"Sub Menu"}};
/*  */</script> <script type='text/javascript' src='https://www.passionetecnologica.it/Sito/plugins/ubermenu/assets/js/ubermenu.min.js'></script> <script type='text/javascript'>/*  */
var su_magnific_popup = {"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load this link. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>."};
/*  */</script> <script type='text/javascript' src='https://www.passionetecnologica.it/Sito/plugins/shortcodes-ultimate/assets/js/magnific-popup.js'></script> <script type='text/javascript' src='https://www.passionetecnologica.it/Sito/plugins/shortcodes-ultimate/assets/js/swiper.js'></script> <script type='text/javascript' src='https://www.passionetecnologica.it/Sito/plugins/shortcodes-ultimate/assets/js/galleries-shortcodes.js'></script> <script src="https://www.passionetecnologica.it/Sito/cache/min/1/5e5b2599e543c523ea6cb34d05c3af83.js" data-minify="1"></script><script src="https://www.passionetecnologica.it/Sito/cache/min/1/fb686acc2162d0dc4f224e84ad6d4386.js" data-minify="1"></script><script src="https://www.passionetecnologica.it/Sito/cache/min/1/1c02c4c42c47d082cd95159f5367d603.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1508526904 -->